Ma voiture ne démarre plus, même avec des câbles

charlottekls - 12 déc. 2016 à 11:04 - Dernière réponse : snocky. 21740 Messages postés mardi 11 octobre 2011Date d'inscription 17 avril 2018 Dernière intervention
- 13 déc. 2016 à 13:29
Bonjour,
Ma 306 diesel qui a entre 16 et 20 ans et 200 000km ne démarre plus depuis 5 jours.
Les voyants s'allument mais quand je tourne la clé, ça fait un bruit bizarre. J'ai essayé ce matin avec les câbles, le bruit change (c'est donc lié à la batterie je suppose?) mais la voiture ne démarre toujours pas.
La batterie est neuve (mai) ainsi que les bougies, l'alternateur, etc.

D'où est-ce que vous pensez que ça peut venir?
L'homme qui m'a aidé ce matin m'a dit que la batterie était à plat, qu'elle ne rechargeait plus et qu'il fallait la changer. Mon grand-père me dit que si c'était le cas, le bruit ne changerait pas avec les câbles et que les voyants ne s'allumeraient pas.

Je ne pense pas non plus que ce soit l'alternateur car celui-ci était en panne sur la voiture de ma mère cet été, et la voiture démarrait avec les câbles, puis retomber en panne par la suite.

Je pense qu'il pourrait s'agir des câbles?
Enfin bref, aidez-moi s'il vous plait :)
Afficher la suite 

5 réponses

Répondre au sujet
snocky. 21740 Messages postés mardi 11 octobre 2011Date d'inscription 17 avril 2018 Dernière intervention - 12 déc. 2016 à 14:09
+1
Utile
3
Bjr, vérifiez la tension de batterie avec un multimetre.Il est probable que votre grand père ai tort.........Quant a se fier au resultat d'une utilisation de pinces pour decreter la santé d'une batterie, cette demarche contient trop de paramètres pour lui faire confiance!Donc, MULTIMETRE...
Cette réponse vous a-t-elle aidé ?  
Merci, je vais tenter de trouver un multimètre :)
Bonjour
peut-être que le démarreur en cause, même avec une batterie neuve, si le relais du démarreur ou le démarreur en cause le moteur ne démarrera pas.
Autre cause possible, le neiman
snocky. 21740 Messages postés mardi 11 octobre 2011Date d'inscription 17 avril 2018 Dernière intervention - 13 déc. 2016 à 13:29
Alors ce multimetre a été dégotté? ?
Commenter la réponse de snocky.
Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention - 13 déc. 2016 à 12:35
0
Utile
Bonjour,
Faites un échange standard du démarreur et ça va repartir !
Amicalement.
Commenter la réponse de Georges106