Ma Seat Altéa ne démarre plus

Yams88 - 8 déc. 2016 à 16:23 - Dernière réponse : snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention
- 20 déc. 2016 à 13:13
Bonjour,
J'essaie de démarrer ma Seat ALTEA mais elle ne démarre pas, voici ce quelle fait lorsque je mets le contact on dirait quelle va démarrer mais non plus rien en plus de cela ce qui m'étonne c'est que je n'ai aucun voyant qui s'allume au niveau de mon tableau de bord. Pour plus d'info mon véhicule est bien entretenu (révision ok) il est de 2008, la batterie est quasi neuve et ici il fait environ 15°. Pouvez vous m'aidez plz?
Afficher la suite 

6 réponses

Répondre au sujet
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 8 déc. 2016 à 21:13
0
Utile
5
Bjr,vérifiez la tension de batterie avec un multimetre
Yams88 3 Messages postés vendredi 11 novembre 2016Date d'inscription 12 janvier 2017 Dernière intervention - 8 déc. 2016 à 22:42
Merci pour ta réponse mais je n'ai aucun problème pour démarrer ma SEAT. Les feux de croisement et tout le reste fonction mais par contre lorsque je mets le contact je n'ai aucun voyant allumé ils restent tous éteint je n'ai jamais eu cette panne , le véhicule démarre bien mais il s'arrête 1 second après , comme quand on coupe le contact. Dsl je viens de relire mon 1er message et je vois qu"il n'était pas précis.
Bonjour je reviens sur problème qui c'est résolu par lui même, pour résumer je m'étais enfermé dans ma voiture en la verrouillant avec ma clef, et lorsque j'ai voulu sortir de ma voiture j'avais oublié que j'étais enfermé, j'ai donc ré-ouvert mon véhicule avec ma clef et lorsque j'ai voulu le redémarrer celui-ci démarrait puis s'arrêtait comme si je coupais le contact (je précise quelle ne calait pas) en plus de ça aucun voyant ne s'allumait quand je mettais le contact. Je pense que c'était l'anti-démarrage qui c'était déclenché, j'ai eu beau essayé de redémarrer ma SEAT 1 heures puis 3 heures après mon problème mais rien j'ai pu la redémarrer 24 heures après.
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 19 déc. 2016 à 16:31
L'antidemarrage n'a rien a voir.
Ah ok tu peux développer s'il te plait, connais tu ce type de problème. Merci d'avance
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 20 déc. 2016 à 13:13
Une panne d antidemarrage ne correspond pas à vos symptômes
Commenter la réponse de snocky.