Panne espace 4 annnee 2010

Signaler
-
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
-
Bonjour,
J"ai unrenault espace 4de 2010,celui ci demarre au quart de tour maisque j'appuie sur l'accelerateur caa ne repond pas et si j'essaye d'enclancher une vitesse celui ci cale ,quelqu'un connait il ce probleme?merci de votre reponse.

2 réponses

Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 527
Bjr,vu le pedigree de l engin,la liste peut être longue et diversifiée. Avez vs déjà contrôlé certains éléments? Y a t il des interventions récentes avant le phénomène?
l'eau prend toujours la forme du vase
Le garage vient de la passer à la valise et ne détecte aucune anomalie ,ne sait pas d'ou ça peut venir.
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 527
Alors si y a aucun défaut valise tout le monde est perdu? ??c est quoi ce garage,un Renault? ?
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

Oui tout à fait .
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 527
Si aucun voyant ne s'allume, ça ressemble à un tuyau d air ou de dépression endommagé ou décroché
Messages postés
5261
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
17 janvier 2022
1 386
Bonsoir

très certainement un capteur défaillant ; reste à trouver lequel ???