Fumée blanche par intermittence.

Signaler
Messages postés
3
Date d'inscription
jeudi 1 décembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016
-
 Mary -
Bonjour,

J’ai ce phénomène de fumée blanche qui dure depuis 6 mois et qui s’intensifie.

Je vous explique :

Au démarrage la voiture ne fume pas, même sur les 10 premières minutes d’utilisation.

Au bout d’environ 10min, d’un coup une fumée blanche sort de l’échappement. (Que je sois à l’arrêt ou à 3 500 tr/min) ça dure environ 2min et ça disparait aussi rapidement que c’est venu … Et le phénomène se répète environ 20 min plus tard …

Rien de particulier dans ma conduite ne déclenche la fumée.

La fumée sent mauvais (odeur de gazole).
Elle peut être très épaisse au point d’avoir honte et que les gens ce retourne OU relativement brève et légère.

Ce qui est perturbant c’est que ça se déclenche d’un coup comme ça et que ça s’arrête aussi sec.
Comme si on l’enclenché avec un bouton ON/OFF.

J’espère que vous pourrez m’aiguiller.

5 réponses

Messages postés
4333
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 juillet 2020
700
Bonjour

joint de culasse HS
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
842
Bonjour,
Bien vu, ça commence tout juste et il vaut mieux intervenir tout de suite avant que les dégâts ne se produisent.
Amicalement.
Messages postés
3
Date d'inscription
jeudi 1 décembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

Je suis aller chez TOY apparement c'est un problème récurent.

Petit trajet, ville = encrassement du FAP.

Ils m'ont conseiller de faire de l'autoroute a 3000 tours min pendant 45 mn pour nettoyer. Si le problème persiste ils m'ont proposer un nettoyage sur banc pour environ 200€ ...
Messages postés
26621
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
10 juillet 2020
2 871
Quelle voiture? Âge et kilométrage?
Messages postés
4333
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 juillet 2020
700
pas très sérieux ce garage TOY
un FAP encrassé ; la voiture n'avance plus ( ou très mal ) et même souvent refuse de démarrer.
donc pour moi ; joint de culasse HS.
Messages postés
26621
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
10 juillet 2020
2 871
Non non, ca se tient, encore faudrait il connaitre le modele et le kilometrage!Si ca se trouve elle a 2 ans et demi et 18000 kms, un poil tot pour une culasse!
Bonjour , j à i le même problème avec ma 206+ hdi 1.4l depuis 3 mois de façon intermittente. Avez vous trouver l origine de ce problème.merci de votre aide cordialement
Oui c un diesel moteur hdi
Bonjour
C'est un diesel ?? si c'est la cas, problème d'injecteurs
Messages postés
3
Date d'inscription
jeudi 1 décembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

Oui c'est un diesel.

Si les injecteurs ont un problème, la fumée ne serait elle pas en continue ?