Moteur à l'arret vitesse passée mais elle avance... [Résolu]

supersaxod - 29 nov. 2016 à 23:59 - Dernière réponse :  supersaxod
- 30 nov. 2016 à 22:38
Bonjour à tous,
voici mon problème. Demain il est prévu des températures négative.
A l'arrêt, J'ai voulu enlever mon frein à main pour pas que ça gèle :
1- j'ai enclenché la marche arrière
2- enlever le frein à main
3- la voiture se met à avancer (il y a une TRÈS LÉGÈRE pente histoire de dire que c'est pas plat. et en appuyant sur la pédale de frein, elle continu de descendre......
j'ai une saxo diesel.
Quelqu'un aurait t-il une explication sur le fait qu'elle avance ?
merci à tous ceux qui pourront m'apporter une réponse.
Afficher la suite 

Votre réponse

4 réponses

snocky. 22122 Messages postés mardi 11 octobre 2011Date d'inscription 18 juillet 2018 Dernière intervention - 30 nov. 2016 à 00:09
0
Merci
Bjr,votre embrayage fatigue
merci pour votre réponse.
oui c'est possible quand je démarre débrayé, point mort , j'entends tactactac tant que je débraye pas. après quand la voiture à roulé quelques 100ène de mètre elle fais plus tactac.
par contre est-ce que c'est normal que, même si j'appuie sur le frein elle continue de descendre ? je sais mes plaquettes aussi sont usées mais elle freine bien en roulant.
merci
snocky. 22122 Messages postés mardi 11 octobre 2011Date d'inscription 18 juillet 2018 Dernière intervention - 30 nov. 2016 à 09:38
Des freins ça fonctionne avec un moteur qui tourne
ok, merci pour vos réponses
Commenter la réponse de snocky.