Ma ventilation et ma climatisation ne fonctionne plus CLIO 2

Guillaume07 - 28 nov. 2016 à 14:03 - Dernière réponse :  Guillaume07
- 28 nov. 2016 à 18:49
Bonjour,

Désolé de re-poster un sujet similaire à d'autres mais j'ai une CLIO 2 de 2002, 96 000 km et depuis 3 jours je n'ai plus d'air qui sort.
Ni la ventilation ni la climatisation ne marche, avez-vous une idée de ce que ca peut être ?

Je vous remercie d'avance !
Afficher la suite 

8 réponses

Répondre au sujet
snocky. 21781 Messages postés mardi 11 octobre 2011Date d'inscription 26 avril 2018 Dernière intervention - 28 nov. 2016 à 14:14
0
Utile
7
Bjr,c est une commande manuelle ou électronique?
Sur le tableau de commande oui tout fonctionne, mais dès que je lance la clim ou autre rien ne tourne et on entend un bruit, comme si elle avait une pièce était usée. On dirait (mais ca ne l'est pas) que c'est gelé, un ventilo qui essaye de fonctionner mais qui serait gelé.
C'est compliqué à décrire le bruit ^^
snocky. 21781 Messages postés mardi 11 octobre 2011Date d'inscription 26 avril 2018 Dernière intervention - 28 nov. 2016 à 17:15
Quelque soit la vitesse,climatisation ou pas c est bien ça?
Oui, à l'arrêt, en roulant c'est la même chose, que je change la puissance, la température l'endroit ou la sortie de l'aération c'est la même chose
snocky. 21781 Messages postés mardi 11 octobre 2011Date d'inscription 26 avril 2018 Dernière intervention - 28 nov. 2016 à 18:45
Faire vérifier le moteur, sûrement en xause
Je pense, elle part chez le mécano la semaine prochaine merci :)
Commenter la réponse de snocky.