Problème chauffage xsara 1.4 phase 1 clim manuelle

Résolu
jujuve37 Messages postés 3 Date d'inscription lundi 28 novembre 2016 Statut Membre Dernière intervention 28 novembre 2016 - 28 nov. 2016 à 08:44
jujuve Messages postés 5 Date d'inscription samedi 12 mai 2012 Statut Membre Dernière intervention 4 décembre 2016 - 4 déc. 2016 à 08:42
bonjour,

malgré un circuit de refroidissement bien purgé et une température moteur qui fonctionne normalement(90 °) le chauffage habitacle reste tiède.les tuyaux de sortie radiateur de chauffage sont chauds et sensiblement à la même température.la ventilation est ok.si quelqu'un à la solution,je suis preneur.

merci

1 réponse

snocky. Messages postés 28420 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 1 décembre 2022 4 596
28 nov. 2016 à 09:10
Bjr,vérifiez que le câble de commande ne soit pas endommagé ou enroulé, ce qui occasionnerait que l air chaud soit mal sélectionné (en dehors de la vue de façade )
0
jujuve37 Messages postés 3 Date d'inscription lundi 28 novembre 2016 Statut Membre Dernière intervention 28 novembre 2016
28 nov. 2016 à 10:50
bonjour snocky,
merci pour la rapidité de votre réponse.
j'ai démonté le coté boite à gants histoire de voir ce fameux câble et il actionne bien le levier de commande,je me posait la question de savoir si il n'y avait pas un autre volet quelque part qui resterai ouvert.
j'ai vérifié aussi la résistance même si je pense que ça n'a rien a voir et de ce coté tout vas bien.
0
snocky. Messages postés 28420 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 1 décembre 2022 4 596
28 nov. 2016 à 10:54
Vs pouvez trouver le même type de commande côté moteur (souvent proche du tablier )
0
jujuve37 Messages postés 3 Date d'inscription lundi 28 novembre 2016 Statut Membre Dernière intervention 28 novembre 2016
28 nov. 2016 à 11:08
ça c'est une bonne piste je pense,depuis le début je cherche un volet caché, j'avais beau regarder la notice technique je n'arrivais pas à trouver celui ci.
je vais m'occuper de tout ça le weekend prochain,je vous tiens au courant.
bonne fin de journée
merci à vous.
0
jujuve Messages postés 5 Date d'inscription samedi 12 mai 2012 Statut Membre Dernière intervention 4 décembre 2016
3 déc. 2016 à 13:48
bonjour snocky,

après vérification tous les volets fonctionnent,j'ai aussi vérifié la pompe à eau et changé le carlosta et malgré tout cela ça ne marche toujours pas.
j'avoue ne plus trop savoir ou chercher.
si vous avez une solution n'hésitez pas.
d'avance merci
0
snocky. Messages postés 28420 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 1 décembre 2022 4 596
3 déc. 2016 à 13:52
Reste donc le radiateur de chauffage
0