Panne de mon nissan quasquai2007

boinahinde83 4 Messages postés dimanche 27 novembre 2016Date d'inscription 27 novembre 2016 Dernière intervention - 27 nov. 2016 à 13:25 - Dernière réponse : boinahinde83 4 Messages postés dimanche 27 novembre 2016Date d'inscription 27 novembre 2016 Dernière intervention
- 27 nov. 2016 à 16:00
bjr j ai un probléme ma voiture un nissan quashquai année 2007 ne monte pas sur une pente merci de m aider et c est pas le turbo les aillettes ne sont pas cassée merci
Afficher la suite 

Votre réponse

5 réponses

snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 27 nov. 2016 à 14:11
0
Utile
Bjr,ce n est pas parce que les aillettes sont en bon état qu il fonctionne correctement. Ceci étant dit,de multiples causes sont possibles. Avez vs un voyant allumé?
Commenter la réponse de snocky.
boinahinde83 4 Messages postés dimanche 27 novembre 2016Date d'inscription 27 novembre 2016 Dernière intervention - 27 nov. 2016 à 15:35
0
Utile
bjr mr snockyoui le voyent etais allumé j etais au garage il a branché l ordinateur etil m a enlevé le code defais et il m a dis c est l echapement bouché il m a vidé l echapement et toujour ca marche pas et j ai payé la facture pour rien je suis vraiment dessus merci d avance
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 27 nov. 2016 à 15:40
Chez Nissan?
boinahinde83 4 Messages postés dimanche 27 novembre 2016Date d'inscription 27 novembre 2016 Dernière intervention - 27 nov. 2016 à 15:55
bjr malheureusement la voiture j ai expedié la voiture au bled c est pouquoi merci pour la reponse qui m a été donné
Commenter la réponse de boinahinde83
boinahinde83 4 Messages postés dimanche 27 novembre 2016Date d'inscription 27 novembre 2016 Dernière intervention - 27 nov. 2016 à 16:00
0
Utile
bjr merci malheureusement la voiture est parti au bled aprés avoir sois disant reparer et je peux pas la ramené ici merci
Commenter la réponse de boinahinde83