Problème puissance avensis break d4d de 2003

Signaler
Messages postés
4
Date d'inscription
dimanche 20 novembre 2016
Statut
Membre
Dernière intervention
20 novembre 2016
-
Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
-
Bonjours à tous je suis nouveau sur le forum je vient vers vous au sujet de ma toyota avensis qui n'a plus de puissance j ai débranche mon débitmètre d air et la tout fonctionnais donc j en est commander un que j ai mis en place mais la sa ne fonctionne toujours pas et meme en le débranchant j ai plus de puissance faut il faire une remise à zéro du calculateur ?peut ton le faire sois meme? Merci

1 réponse

Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 858
Bjr,il vient de ou ce débitmètre?
Messages postés
4
Date d'inscription
dimanche 20 novembre 2016
Statut
Membre
Dernière intervention
20 novembre 2016

Bonjours commander sur oscaro
Messages postés
4
Date d'inscription
dimanche 20 novembre 2016
Statut
Membre
Dernière intervention
20 novembre 2016

C est le débitmètre d air sur la durite d air au niveau de la boite à air
Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 858
Donc vs ne pouvez pas exclure que le pb vienne du fait que la piège commandée n est pas d origine. Vs feriez nettement mieux de nettoyer l ancien déjà. Avez vs un voyant allumé? Le filtre à gasoil est un filtre d'origine ou une cochonnerie ?