Problème hydraulique xantia 2lhdi110cvs [Résolu]

Signaler
Messages postés
5
Date d'inscription
vendredi 11 novembre 2016
Statut
Membre
Dernière intervention
30 novembre 2016
-
Messages postés
5
Date d'inscription
vendredi 11 novembre 2016
Statut
Membre
Dernière intervention
30 novembre 2016
-
Bonsoir, j'ai un problème hydraulique sur ma Xantia année 2000.En effet depuis que ma courroie d'accessoire a cassé et l'alternateur HS, le voyant stop s'est allumé, les freins ne répondaient plus. Donc , on a réparé ces 2 pièces et remis du LHM.
Cela a été pendant une semaine et le voyant stop s'est rallumé. Et depuis je rajoute souvent de ce liquide. Donc si quelqu'un a déjà rencontré ce problème et qu'il veuille bien m'aider, je suis à l'écoute.
Merci

4 réponses

Bonjour
Il y a forcément une fuite, vérifier l'état des retour de LHM, au niveau de la pédale de freins, le serrage de la vis de purge au niveau de la sphère de conjoncteur/disjoncteur,
Messages postés
5
Date d'inscription
vendredi 11 novembre 2016
Statut
Membre
Dernière intervention
30 novembre 2016

Bonjour frapat16,je me doutais que c'était une question de purge.Mais ou est
situé la sphere conjoncteu/disjoncteur?Merci
Bonjour
Devant le moteur (sphère verte) la purge se fait a l'aide d'une clé de 12, démarrer la voiture ouvrir la vis de purge légèrement quand il coule un peu de L.H.M la purge est terminée
Messages postés
5
Date d'inscription
vendredi 11 novembre 2016
Statut
Membre
Dernière intervention
30 novembre 2016

en tout cas, merci. Je verrais ça lundi car je l'ai laissée dans la région
parisienne. Je vous tiendrais au courant la semaine prochaine.
vous souhaitant un très bon week end .
Messages postés
5
Date d'inscription
vendredi 11 novembre 2016
Statut
Membre
Dernière intervention
30 novembre 2016

Bonjour, j'ai fait la purge. Je vais attendre mercredi pour faire un contrôle du niveau. A bientôt !