Pas de mémoire autoradio 206

rafsimons Messages postés 14 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 21 janvier 2017 - 7 nov. 2016 à 20:13
rafsimons Messages postés 14 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 21 janvier 2017 - 8 nov. 2016 à 23:47
Bonjour,

j'ai acheté un autoradio sony que j'ai voulu brancher sur ma 206 de 2002, le problème est que le cablage de base n'éteins pas l'autoradio en même temps que le contact et n'a pas de mémoire (il se réinistialise à chaque fois), donc j'ai inversé le rouge et le jaune, là la mémoire fonctionne mais ne s'eteins toujours pas tout seul, avec un ohmmètre j'ai donc mesuré les résistances et j'ai branché le rouge sur une autre borne, maintenant l'autoradio se coupe bien avec le contact mais plus de mémoire, j'ai reinversé les cables toujours rien, si quelqu'un peut m'aider svppp, merci
A voir également:

1 réponse

fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024 1 119
Modifié par fred.ml le 8/11/2016 à 23:55
Bonjour, il n'y a pas vraiment de solution les autoradios sur les voitures multiplexé comme votre 206 reçoit l'ordre d'arrêt ( mise en veille) via le signal scan Bus
Brancher votre autoradio pour qu'il se coupe avec le contact et vous devrez rajouter un câble , un + permanent pour alimenter le fil mémoire.


Fred.ml
1
rafsimons Messages postés 14 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 21 janvier 2017
8 nov. 2016 à 23:47
D'accord je vois, merci
0