Démarreur ne s'enclenche pas à chaud xsara picasso diesel [Résolu]

Signaler
-
Messages postés
11957
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 septembre 2020
-
Bonjour, le démarreur de mon xsara picasso hd 92 du 09/2007 ne se déclenche pas après avoir parcouru une vingtaine de kms, soit à chaud, seul un léger cliquetis se fait entendre. A froid, pas de problème, le garage a fait les tests à la "valise", aucun problème n'a été détecté. Il me faut attendre pratiquement 1 heure que le moteur refroidisse pour redémarrer. Merci de me faire partager votre propre expérience, si elle est identique.

5 réponses

Bonjour, c'est OK !!!!!, merci 257 fois !!!. Charlie.
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 078
Pas de soucis! Y a vraiment des grosses brailes quand même. ...
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 078
Bjr,déjà un "garage " qui espère trouver Qq chose à la valise sur un demarreur, on a un très très gros pb!!
Bref,demarreur hs,et votre "garagiste " doit retourner à l école ou faire autre chose
Merci à snocky, à renard 31, je vais donc faire changer le démarreur. La possibilité que ce soit un faux contact au solénoïde m'a convaincu. Je vous informe des suites, vous remercie vraiment. Très cordialement. Charlie.
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 078
Pas de pb de toute façon c est ça!
Messages postés
11957
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 septembre 2020
297
tssss passer un démarreur a la valise ;et pourquoi pas le pare brise a la valise pour voir s'il est fissuré
Messages postés
4383
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
16 septembre 2020
775
Bonjour

le garage a fait les tests à la "valise", , encore un garagiste qui n'y connaît rien
si le problème provient du démarreur lui même , vous pouvez passer toutes les valises et faire tous les diagnostics vous ne trouverez rien
il faut démonter , vérifier et tester
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 078
Il peut démonter et tester,ça.....marchera forcément, c est un faux contact dans le solénoïde A CHAUD, compliqué donc à reproduire à l étau!