Démarreur ne s'enclenche pas à chaud xsara picasso diesel [Résolu]

- 3 nov. 2016 à 13:31 - Dernière réponse :
Messages postés
12153
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2018
- 15 nov. 2016 à 20:14
Bonjour, le démarreur de mon xsara picasso hd 92 du 09/2007 ne se déclenche pas après avoir parcouru une vingtaine de kms, soit à chaud, seul un léger cliquetis se fait entendre. A froid, pas de problème, le garage a fait les tests à la "valise", aucun problème n'a été détecté. Il me faut attendre pratiquement 1 heure que le moteur refroidisse pour redémarrer. Merci de me faire partager votre propre expérience, si elle est identique.
Afficher la suite 

Votre réponse

8 réponses

Meilleure réponse
2
Merci
Bonjour, c'est OK !!!!!, merci 257 fois !!!. Charlie.

Merci charlie 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 548 internautes ce mois-ci

Messages postés
23110
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 15 nov. 2016 à 17:31
Pas de soucis! Y a vraiment des grosses brailes quand même. ...
Commenter la réponse de charlie
Messages postés
23110
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 3 nov. 2016 à 14:07
0
Merci
Bjr,déjà un "garage " qui espère trouver Qq chose à la valise sur un demarreur, on a un très très gros pb!!
Bref,demarreur hs,et votre "garagiste " doit retourner à l école ou faire autre chose
Commenter la réponse de snocky.
0
Merci
Merci à snocky, à renard 31, je vais donc faire changer le démarreur. La possibilité que ce soit un faux contact au solénoïde m'a convaincu. Je vous informe des suites, vous remercie vraiment. Très cordialement. Charlie.
Messages postés
23110
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 4 nov. 2016 à 13:23
Pas de pb de toute façon c est ça!
Commenter la réponse de charlie
Messages postés
12153
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2018
- 15 nov. 2016 à 20:14
0
Merci
tssss passer un démarreur a la valise ;et pourquoi pas le pare brise a la valise pour voir s'il est fissuré
Commenter la réponse de labricole47
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 4 nov. 2016 à 02:19
-1
Merci
Bonjour

le garage a fait les tests à la "valise", , encore un garagiste qui n'y connaît rien
si le problème provient du démarreur lui même , vous pouvez passer toutes les valises et faire tous les diagnostics vous ne trouverez rien
il faut démonter , vérifier et tester
Messages postés
23110
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 4 nov. 2016 à 10:08
Il peut démonter et tester,ça.....marchera forcément, c est un faux contact dans le solénoïde A CHAUD, compliqué donc à reproduire à l étau!
Commenter la réponse de renard31