EAC FAIL

Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016
-
 Smeagoal -
Bonjour a tous, j'ai un soucis sur ma fusion de fin 2002, j'ai EAC FAIL qui clignote et me reduit ma vitesse. Suite a passage sur valise j'ai change ma vanne EGR, ca n'a rien changé.
Qui peut m'éclairer?
merci pour vos réponses.

4 réponses

Messages postés
5282
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 janvier 2022
1 393
Bonsoir

si c'est une 1.4 tdci ; il y a de fortes chances que ce soit le filtre à gasoil
l'avez vous changé récemment ???
Suite a passage sur valise , chez Ford ???

bonjour, la derniere vidange date a peu pres de 5000km, c'est une voiture d'occasion que je viens d'acheter, elle a 140 000km, la personne qui me la vendu pensait que c'etait la vanne egr, je l'ai changé rien,toujours pareil, je l'ai emmené chez un ami mécano, il m'a nettoyé le débimetre, et m'a dis de la poussé un peu pour la 'décrasser' chose faite et pour l'instant plus d'alerte EAC FAIL.
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016

non renarde31, valise chez mon ami mécano, car étant pére d'une tribu de 6 enfants, je fais des économies la ou je peux
Messages postés
5282
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 janvier 2022
1 393
la derniere vidange date a peu pres de 5000km, , çà ne veut pas dire que le filtre à gasoil ai été changé.
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016
>
Messages postés
5282
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 janvier 2022

je vais verifier tout cela mais vous pensez que ca proviendrait de la? car j'ai lu tellement de choses, vannes egr, debimetre, catalyseur, pedale d'accelerateur, calculateur de pedale..... je suis perdu je vous l'avoue!
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016
>
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016

j'ai vérifié il n'y a que le filtre à huile qui a été changé, la prochaine est dans 10 000km, vous pensez sérieusement que ca pourrais venir de la, si oui quel remede auriez vous, et je trouve que la pedale d'accélérateur est molle qd mm
Messages postés
5282
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 janvier 2022
1 393 >
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016

faites changer le filtre à gasoil ( 15 euros ) et vous verrez bien par la suite.
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016
>
Messages postés
5282
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 janvier 2022

vous pensez que cela pourrez venir de la? le probleme ce n'est pas permanent, c'est ca que je ne comprends pas
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016

et si je mettais un nettoyant moteur de marque bardhal ca pourrait pas faire l'affaire j'ai lu un truc la dessus ou c'est du pipo
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 janvier 2022
4 526
C est pas du pipo, c'est de la m....
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 janvier 2022

ok snocky donc le mieux c'est passage a la valise chez ford si je comprends bien? ca va me couter un rein tout ca
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 janvier 2022
4 526
Moins qu'une vanne egr changé pour rien.......
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 janvier 2022

ca c'est fait....
>
Messages postés
15
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
3 novembre 2016

Bonjour à tous,
J'ai le même problème, quelqu'un a t t'il une trouvé une solution depuis...merci pour votre aide