Ma vectra 2.0 dti 16v n'a plus d'accelerateur

- - Dernière réponse :  boss du 62 - 5 juin 2012 à 18:12
Ma voiture ne demarre plus elle a plus d'accélérateur , si on la pousse elle demarre en seconde mais tiens tres mal le ralenti , et quand j'essaye d'accéléré il n'y a rien qui se passe, on ma dis qeu c'etait la pompe a injection mais j'en suis pas convaincu ( vue le prix de la piece je prefere pas :( ) si quelqu'un a une idée
Afficher la suite 

4 réponses

Meilleure réponse
4
Merci
vanne EGR peut être !!

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 6889 internautes nous ont dit merci ce mois-ci

bonjour, je pense que sa serai plutot actuateur en panne vu qui ni a plus de cable d'accelerateur
Commenter la réponse de godgilou
1
Merci
bonjour, ayant travailler dans une concession opel je crois que vu la panne décrite, je pense moi aussi a la pompe a injection car c'est la maladie principale sur ce modele de véhicule.
Commenter la réponse de laurent
0
Merci
Bonsoir,moi aussi j'ai travaillé 9 ans chez opel et je pense comme Laurent.Il serait judicieux de passer le tech2(appareil de diag)pour en être certainet ne pas partir sur une fausse piste.
cordialement
je pense aussi que c la vanne egr (rapport avec le turbo )
Commenter la réponse de igarin
1
Merci
regard la vanne EGR et les durite d'echangeur moi cela m'et arrivais j'ai netoyé la vanne EGR et aussi les papillion de degasage attention c'est boucher et le resiclage ne se fait plus apres ca si rien ne change fait controler le debimetre pour la pompe injection le probleme arrive apres 180000 KM attention2400 euros hors pose la miene et une vectrat break 2.l cd ti de 1999 au cas ou n'esite pas a me contacter
Commenter la réponse de jérome