Recherche panne xsara picasso exclusive 2003 - 1,8 - 16 v

slyslysly Messages postés 1 Date d'inscription vendredi 21 octobre 2016 Statut Membre Dernière intervention 21 octobre 2016 - 21 oct. 2016 à 14:31
snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 - 21 oct. 2016 à 16:16
Bonjour,
je suis tombé en panne avec mon xsara picasso 1,8 - 16 v exclusive - 160 000 km
en sortant de l'autoroute... plus rien sous la pedale d'accelerateur puis calage une fois arreté et impossible de redemarrer le demarreur tourne, mais rien.

je savais qu'il fallait changer la sonde lambda, apres diagnostique, mon garagiste m'a dit que je pouvait rouler comme ca... le défaut moteur restait allumé

j'ai peut être trop tarder a faire changer la piece faute de temps,

sur la valise, il est indiqué :
- injection
-allumage
-calculateur
-faisceau

d'aprés mon garagiste,
et il n'arrive pas a trouver la panne et me dit de ne pas insister et que les réparations seraient trés trés chères...

il y a un an , la même chose... c’était un relai HS, panne trouvé en 2h00 et 100,00 € de réparation...

j'ai il y a 3 mois changer embrayage, distribution, 4 pneus neufs, plaquettes, vidanges + filtres...
bref cela me ferait mal de devoir la mettre à la casse sans savoir exactement ce qu'elle a vraiment et si peut être cela n'est pas si grave que çà...

quelqu’un pourrait m'aider à y voir plus clair svp

merci d'avance

1 réponse

snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 4 673
21 oct. 2016 à 16:16
Bjr,changez de garage
0