Panne sur ma saxo

[Résolu]
Signaler
Messages postés
7
Date d'inscription
dimanche 25 septembre 2016
Statut
Membre
Dernière intervention
15 mai 2017
-
Messages postés
28053
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
-
Bonjour, je m'appelle Roland et j'ai un problème avec ma saxo 1.1.l essence de 1998
elle ne démarre plus, j'ai pensé que c'était la batterie. J'ai branché les pinces sur une autre bien chargées. J'ai éssayé de nouveau, rien, elle fait un bruit (plusieurs clics) dans une boitier a droite.
C'a grayonne également en activant les feux de détresses.
Je ne connais pas grand chose en mécanique, d'après vous, c'a pourrait être quoi; j'ai pensé peut être le démarreur.

Si quelqu'un pouvait me conseiller!
Merci d'avance

1 réponse

Messages postés
28053
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 286
Bjr,vérifiez la tension de batterie Au multimetre. Celle ci est sûrement en cause. (Le fait de mettre les pinces n est pas significatif pour un particulier lambda, trop de paramètres rentrent en ligne de compte)
Messages postés
7
Date d'inscription
dimanche 25 septembre 2016
Statut
Membre
Dernière intervention
15 mai 2017

Bonjour snoky,
Merci, de m'avoir répondu si vite.
Dès demain matin je vais changer la batterie.
Je vous tiens informé
C'était bien la batterie. elle démarre de nouveau
Merci encore
Messages postés
28053
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 286
Pas de souci elle était simple celle là!