Meriva qui ne démarre pas à chaud

Signaler
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016
-
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016
-
Bonjour

Il y a 3 semaines, après avoir fait plusieurs courses à plusieurs endroits, mon Opel Mériva (Cosmo 17 DTI de 9/2003) n'a pas voulu redémarrer (à chaud). Au tour de clé elle faisait du bruit mais pas assez de puissance pour mettre en route. Mon fils a réussi à me la redémarrer avec les câbles et dans la foulée nous avons changé la batterie avec l'avis d'un garagiste.

Mais depuis, je ne peux pas lui faire confiance, car quand le moteur est chaud elle ne redemarre pas, ou pas toujours.
Par exemple, après l'avoir utilisée sur une 10aine de km, pas moyen de la remettre en route. Elle fait du bruit comme si ... mais pas plus. Par contre le lendemain matin à froid, elle a démarré au quart de tour.

J'ai vu 2 garages près de chez moi qui ne peuvent rien pour moi car (dixit) c'est une "panne aléatoire" et qu'aucun voyant ou indice ne nous met sur la trace de quelque chose de défectueux et devant eux, bien sûr elle a redémarré normalement.

Si quelqu'un a une idée, elle sera la bienvenue. J'ai peur de me rendre chez Opel qui est assez loin de chez moi et de rester en panne sur le chemin.

Merci d'avance
Mamie Mériva

5 réponses

Bonjours. Sur les 1.7 l une soudure du calculateur moteur ce casse. Du coup à chaud elle ne fait plus contact . C est une panne fréquente sur ce modèle .
Je travail chez opel
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016

Bonsoir
Merci je vais le dire à mon petit garagiste car j'avais rendez-vous chez Opel et ils n'ont rien trouvé.
Et bien sûr chez eux elle a démarré au 1/4 de tour ... mais j'ai attendu pendant presqu'une heure qu'un technicien s'occupe de moi
Bonne soirée
Un petit UP ... pour une éventuelle réponse ou un conseil , merci
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020
2 842
Dans ce cas précis, la plupart du temps le demarreur ne tournerait pas, ce qui n est pas le cas ici.ce n est ceci dit pas impossible, mais peu probable
Pour ma part, le moteur faisait comme s'il allait se lancer mais qu'il manquait de patate. Donc j'y croyais à chaque fois et puis... bah non :/ ca voulait pas...
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020
2 842
Là, se pose le souci de la température. ..
Bah pour moi aussi car ça le faisait que A CHAUD !
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020
2 842
Certes,mais à nouveau,une sonde ça vaut 10 à 15 fois qu un demarreur. ...
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020
2 842
Bjr,le demarreur se lance CORRECTEMENT? (Sans faiblesse)

l'eau prend toujours la forme du vase
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016

Oui ! Au tour de clé les voyants sont "habituels" et cela fait le même bruit que d'habitude ... sauf qu'elle ne démarre pas
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020
2 842
En premier lieu,je pencherai du côté de la sonde de température
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016

Ah merci !
Comme vous l'avez compris je n'y connais rien du tout et j'ai un très mauvais souvenir d'un garagiste véreux et je ne voudrais pas me faire avoir.
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020
2 842
Ce symptôme peut correspondre à des dizaines de causes.....mais si le phénomène est en rapport avec la température du moteur et que le demarreur tourne,la sonde de température est la probabilité la plus logique (et la moins chère! )
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016
>
Messages postés
26583
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juin 2020

Je vous remercie !
Je vais voir çà de plus près
Messages postés
6
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
4 octobre 2016

Lundi rendez-vous ... encore ... avec un mécano !!! J'espère que Titine ne tombera pas en panne sur le chemin
Bonne fin de weekend