Toyota dyna 150

Signaler
-
 mariepou -
Bonjour,

j'ai Toyota dyna 150, 370332 km, tres bien entretenu, vidange, faite régulièrement,
mais voila, depuis 8 mois , le voyant moteur allumer, et il roule à 70km/h
personne n'a trouver le probleme,
quelqu'un a t'il une idée.
plusieurs pièces changer toujours pas de changement.

8 réponses

oui avec l'appareil diag toyota
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021
4 010
Connaissez vs le code précis? Filtre à gasoil d origine? (Donc de chez toy).présence d electrovanne sur la pompe?
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021
4 010
Bjr,mais encore? Quelles pièces? Quel garage?Quels code défaut?
Messages postés
4
Date d'inscription
dimanche 18 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016

Boîtier papillon , pédale d'accélérateur
Messages postés
4
Date d'inscription
dimanche 18 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016

Électro vanne pompe à gasoil , boîtier électronique qui se trouve au-dessus du boîtier papillon
Messages postés
4
Date d'inscription
dimanche 18 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016

Code défaut pédale daccelerataur, alors quelle est neuve
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021
4 010
Diagnostic fait chez toyota?
Messages postés
4
Date d'inscription
dimanche 18 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016

Oui avec l'appareil diag toyota
oui toujours le meme filtre a gasoil,
oui electrovanne de la pompe
CHANGER

vehicule toyota dyna 150D4D annee 2005
je fais mes vidanges régulierement.
j'achète toujours mes pièces au meme endroit