PB de feux de croisement et antibrouillard avant sur xsara 1

cirdecc
Messages postés
1
Date d'inscription
lundi 12 septembre 2016
Statut
Membre
Dernière intervention
12 septembre 2016
- 12 sept. 2016 à 15:38
 cirdecc - 16 sept. 2016 à 08:04
Bonjour,
j'ai un soucie avec mes feux de croisements et mon antibrouillard quand j'essaie de mettre les feu de croisements le phare ne fonctionne pas il reste toujours en veille et tous les autres feu fonctionne veille feu de route mais sauf l'antibrouillard et les feux de croisement aider moi svp

2 réponses

renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496
13 sept. 2016 à 01:50
Bonsoir

commencez par vérifier
1 - les fusibles ( peut être des fusibles oxydés )
2 - les ampoules
0
J'ai déja vérifier mais les ampoules sont neuf et le fusibles est en bonne états.
0
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496
14 sept. 2016 à 12:26
vous avez essayé de retirer et de remettre les fusibles !!!
0
cirdecc > renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022

14 sept. 2016 à 13:51
oui
0
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496
14 sept. 2016 à 23:05
il faut vérifier les relais
0
cirdecc > renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022

16 sept. 2016 à 08:04
je vais vérifier je vous tiens au courant merci d’essayer de m’aider
0