Xsara Picasso n'accélère plus

Signaler
-
 SergeCarranza -
Bonjour,
Après avoir lavé le moteur ,la voiture n'accélère plus et en plus elle ne s'éteint plus que faire? Aider moi svp

5 réponses

Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 074
Bjr,essence ou diesel??comment avez vs procédé ET SURTOUT POURQUOI LAVER UN MOTEUR ????
C'est une 2.0hdi
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 074
Et le reste?
>
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020

C'est suite à une fuite ,
Maintenant elle n'accélère pas elle démarre tourne et après elle ne s'éteint pas je débranche un injecteur pour l'éteindre
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 074
Laver un moteur demande de prendre certaines précautions, surtout sur des autos comme la votre qui ont leurs chapitres électricité /électronique absolument bâclés et donc hyper sensibles . débranchez la batterie et laisse sécher (et enlever le plus gros) tout ce qui touche à ces points dans la baie moteur (bsm,boîtier et calculateur diverse. ....)vérifiez également que le jet n ai pas débranché un tuyau de depression
Ok merci pour ces conseils donc je laisse bien ts sécher!

bonjour j ai eu le même type de problème sur une c5 2.0 hdi de 2002 j ai mis la clefs dans la serrure fermeture puis ouverture avec la même chose avec la télécommande et ensuite tout est remis dans l ordre