Clignotants ZX

Signaler
Messages postés
1
Date d'inscription
mardi 6 septembre 2016
Statut
Membre
Dernière intervention
6 septembre 2016
-
Messages postés
13582
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 octobre 2020
-
Bonjour,
j'ai un problème de clignotants avec une Citroen zx 2.1 1996.
Les clignotants enclenchent les feux d'urgences.
ah oui! le fusible 4 grille instantanément lorsque que je tourne la clé de contact et la radio ne fonctionne plus.
si quelqu'un pouvait bien m'aider... j'essai de faire bonne impression avec ma nouvelle copine..
Au secours!!!!

2 réponses

Messages postés
13582
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 octobre 2020
499
Bonjour, sur votre voiture c'est l'interrupteur des feux de détresses qui centralise le fonctionnement des clignotants.
Appuyez plusieurs fois de suite sur l'interrupteur des feux de détresse et voyez si les clignotants fonctionnent normalement après.
A quoi correspond le fusible 4 ? à l'autoradio ?

Fred.ml
Merci beaucoup ! J'ai essayé. J'essai maintenant de changer le commutateur.
Messages postés
13582
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 octobre 2020
499 > Kapout96
Les feux de détresse fonctionnent? S'ils ne fonctionnent pas ce n'est pas le commodo des clignotants qui est en cause .
Merci!!!
C'est réglé pour les clignotants. J'ai démonté le bonton des feux d'urgences, nettoyé et ça fonctionne.
Me retenir juste le fusible #4.
25amps pour l'auto radio?! Je trouve que c'est un gros.
Effectivemwnt l'auto radio ne fonctionne pas. Mais le fusible saute dès que je tourne la clé.
Quelque chose cour circuit quelque part...
Merci pour vos conseils!
Messages postés
13582
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 octobre 2020
499
Re, et vous n'avez pas le documentation de bord pour connaître le circuit que protège le fusible qui saute ?
L'image correspond a votre boite à fusible ?
http://images.google.fr/...

Fred.ml
Les essuies glace et le lave vitre avant fonctionnent bien.
Par contre je crois que celui à l'arrière est saisie par la corrosion.
Merci pour le schéma. Le livre du propriétaire eSt diparu depuis longtemps.
Messages postés
13582
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 octobre 2020
499 > Kapout96
Et l'image correspond ou pas a votre boitte à fusible ?
SI OUI, le fusible F4 n'est pas celui des essuies glace/lave vitre..je ne comprend pas pourquoi que vous écrivez cela.
Voyez la correspondance des accessoires du fusible F4 sur l'image...