L'accélération s'étouffe. [Résolu]

Azeddine - 31 août 2016 à 20:11 - Dernière réponse :  Azeddine
- 1 sept. 2016 à 15:55
Bonjour,
J'ai une picasso xsara model 2001.il y as pas assez de temps qu'elle m'affiche le signale orange moteur.la voiture au premier et deuxième le pedale d'accélération a font mais elle la voiture n'avance durement.au troisième c pas mal.j'ai fait un nettoyage au egr. vérifier le débitmètre.mais rien.le problème que ça devient très bien quelque heures ou jours et puis ça revient.merci de m'aider de savoir le prob.
Afficher la suite 

Votre réponse

5 réponses

fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 31 août 2016 à 20:30
0
Utile
Bonjour, nettoyer la vanne EGR ne garantira pas forcement le bon fonctionnement de la vanne EGR.
Si la vanne est pneumatique débranchez le flexible tuyau, mettez un bouchon sur le flexible tuyau, démarrez la voiture et roulez.
Possible que le voyant moteur s'allume mais si la voiture roule correctement puis que lorsque vous rebrancherez le flexible tuyau sur la vanne EGR la voiture perd sa puissance c'est que la vanne EGR est HS, il faut la remplacer.

Fred.ml
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 31 août 2016 à 21:10
Parce que vs avez compris Qq chose??
fred.ml 11571 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention > snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 31 août 2016 à 21:39
Je prends 2/3 mots par s'y par là et en déduis la réponse ..
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 31 août 2016 à 21:41
Comme avec nos bonnes femmes!!!!!
Commenter la réponse de fred.ml
0
Utile
Merci bcp pour votre intérêt.
Commenter la réponse de Azeddine