VW Polo qui a des problèmes de démarrage

TristanDbh Messages postés 4 Date d'inscription mardi 23 août 2016 Statut Membre Dernière intervention 14 décembre 2016 - Modifié le 16 oct. 2017 à 11:21
TristanDbh Messages postés 4 Date d'inscription mardi 23 août 2016 Statut Membre Dernière intervention 14 décembre 2016 - 14 déc. 2016 à 11:12
Bonjour,

J'ai une volkswagen Polo 1.2 64ch de 2002.
Je vais essayer de décrire le problème le plus clairement possible:
J'ai de gros problème de démarrage, la voiture ne veut plus démarrer dès qu'elle est chaude (je présume). Le matin je démarre la voiture sans problème, et le soir après ma journée de travail aussi mais si des trajets se suivent elle ne veut plus démarrer (parfois elle démarre quand même mais c'est rare). Pour arriver à la faire démarrer je dois mettre des gaz, et la elle démarre mais si je lache les gaz, elle cale. Je dois donc rester tout le temps appuyer sur l'accélérateur pour ne pas qu'elle cale, ou en vitesse et puis après un certain bout de route sans lacher les gaz (freinage obligé au frein à main pour ne pas tomber en panne au milieu de la route) elle finit par se stabiliser et ne cale plus, mais le problème recommence immédiatement si je coupe le moteur et le rallume.
Parfois je n'arrive même pas à la faire redémarrer avec lez gaz et donc je dois attendre.

Il y a également un ralenti pour moi instable, parfois après que je la force à démarrer, elle monte dans les tours sans que je touche à l'accélération. Ou elle descend tellement qu'elle cale.

J'ai été voir un garagiste, il a nettoyé le boitier papillon, mais le problème était toujours présent, on l'a donc mit sur l'ordinateur et celui-ci indiquait un problème au capteur villebrequin, on l'a changé mais ce n'est toujours pas ça.
La batterie n'a qu'un an donc je ne pense pas que ça soit ça non plus.
Je précise que le témoin moteur est allumé.

Est-ce que quelqu'un a une solution? J'arrive à me débrouiller en mécanique mais je n'y connais rien. Est-il possible que ce problème vienne de l'échappement? J'ai croisé quelqu'un qui m'a dit qu'elle était surement noyée d'essence car quand on essaye de la démarrer elle fume blanc et ça sent vraiment l'essence, mais que signifie noyée d'essence? Quelle pièce serait alors défectueuse?
Je n'ai malheureusement pas les moyens de changer une grosse pièce sans être sur que ça soit ça, alors s'il y a des tests à faire pour s'assurer de la fonctionnalité d'une pièce je suis preneur.
En esperant avoir des réponses car cela fait maintenant quelques mois que cette panne est présente et que nous n'avons pas de solutions.

Merci d'avance.
Cordialement.

2 réponses

snocky. Messages postés 28416 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 23 novembre 2022 4 590
23 août 2016 à 16:33
Bjr,voir les bougies déjà. ...et la bobine (ou une des)
1
TristanDbh Messages postés 4 Date d'inscription mardi 23 août 2016 Statut Membre Dernière intervention 14 décembre 2016
23 août 2016 à 16:38
Bonjour,

Si c'était les bougies ou les bobines (déjà changée 2 sur 3 car elles étaient cassées et plus de puissance moteur), le problème ne serait-il pas toujours présent? Car la à froid donc qand ca fait quelques heures que je ne l'ai plus prise elle redémarre sans aucun soucis.

Merci pour votre réponse.
Bien à vous
0
snocky. Messages postés 28416 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 23 novembre 2022 4 590
23 août 2016 à 17:29
Non
0
snocky. Messages postés 28416 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 23 novembre 2022 4 590 > snocky. Messages postés 28416 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 23 novembre 2022
Modifié par snocky. le 23/08/2016 à 17:31
Et changez les 3.....il be faut pas s étonner que ça déconne!
0