Problème démarrage Citroën C3 14hdi

Signaler
Messages postés
1
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016
-
Bonjour,

J'ai besoin de votre aide. Fin juillet, en démarrant ma C3, tous les voyants se sont allumés mais à part un "clic-clic-clic" elle n'a pas démarré. Après 2 essais elle est partie sans problème. J'ai changé la batterie en pensant que c'était cela (182 000km et 8 ans et demi de 2008) c'était toujours celle d'origine. Quelques jours après j'ai fait changé la courroie de distribution (c'était prévu vu son kilométrage, courroie d'origine aussi). Voiture nickel pendant 3 semaines, plus aucun souci. Et puis il y a 5 jours au démarrage de nouveau ce "clic clic clic" deux fois et puis la voiture démarre. Je contacte quand même mon garagiste qui me dit que c'est sans doute le démarreur qui vieillit. Je prends rendez-vous pour le vendredi. Le mercredi impossible de démarrer la voiture. Un voisin mécano s'en charge avec des câbles de batterie reliés à sa voiture et ma voiture redémarre. Mais dès qu'on l'éteint impossible de la redémarrer. Le vendredi, le garagiste change le démarreur, il fait un check up complet sur la voiture et je la récupère le soir sans plus de problème, elle démarre au quart de tour. Le samedi matin, je veux partir, impossible la voiture ne démarre plus du tôt. Mon voisin essaye à nouveau avec les câbles, rien n'y fait, elle ne démarre plus. On la pousse dans une descente et on réussit à la faire démarrer. Retour au garage le jour même, elle est toujours là-bas et je devrais la récupérer la semaine prochaine. Le garagiste me parle d'un problème de "masse", une connection qui ne se fait pas entre le démarreur et le moteur. Effectivement, samedi il chipote un peu et hop la voiture démarre. Il la garde quand même jusque la semaine prochaine pour tout revérifier.
Ne devrais-je pas la vendre pour pièces? Je n'ai plus confiance en cette voiture et j'ai l'impression que les soucis ne sont pas finis....
Merci de votre aide