Ma c3 ne démarre plus

Signaler
-
 Nono47 -
Bonjour, je suis bien ennuyé , j' ai ma c3 hdi 1.4 qui ne démarre plus .Un voyant mode éco est allumé, quand je met la clef pour démarrer il ne se passe rien ,pas un bruit , juste les voyants au tableau qui s'allument rien d'autre, le démarreur ne tourne meme pas, la batterie est bonne , meme en poussant ou en tirant avec une corde il ne se passe rien. Pourriez vous m'aider svp merci. CDT

3 réponses

bonjour,
j'ai exactement le meme problème avec ma c3 depuis hier!
Je viens de changer la batterie qui pour le coup est neuve et toujours pareil. Mode eco. Pile flip usagée...
Pouvez vous me dire de quoi il s'agit svp merci
Messages postés
11921
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 septembre 2020
295
bonjour
le seul truc que je sais:
pile flip c'est la pile du boitier de clef
Pour sortir du mode eco, il faut avec la valise LEXIA, passer la voiture en mode schoroom et repasser en mode client.
Messages postés
26769
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 septembre 2020
3 038
Bjr,"la batterie est bonne "....d ou sortez vs ça?
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016

citroen la testé il partait en congés et n'avait pas le temps de s'en occuper
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016

citroen la testé
Messages postés
26769
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 septembre 2020
3 038
Mouais, merci quand je vois une bête avec 1 queue,4 pattes et que ça miaule j ai tendance à appeler ça un chat. ....avez vs un multimetre à disposition?
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016

non
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016

on m'a dit que cela pouvez venir de la clef
Messages postés
26769
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 septembre 2020
3 038
Non.....même si la clé était déprogrammé, le demarreur tournerait quand même.
Le mode "eco " est l alerte d une batterie défaillante (sans compter les symptômes! !).
Idéalement il vs faudrait un multimetre, vs aurez votre réponse immédiatement
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016

ok et merci