Ma c3 ne démarre plus

- - Dernière réponse : labricole47
Messages postés
14261
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
13 octobre 2019
- 8 sept. 2018 à 20:13
Bonjour, je suis bien ennuyé , j' ai ma c3 hdi 1.4 qui ne démarre plus .Un voyant mode éco est allumé, quand je met la clef pour démarrer il ne se passe rien ,pas un bruit , juste les voyants au tableau qui s'allument rien d'autre, le démarreur ne tourne meme pas, la batterie est bonne , meme en poussant ou en tirant avec une corde il ne se passe rien. Pourriez vous m'aider svp merci. CDT
Afficher la suite 

3 réponses

Messages postés
25594
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 octobre 2019
2083
0
Merci
Bjr,"la batterie est bonne "....d ou sortez vs ça?
hysie83
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016
-
citroen la testé il partait en congés et n'avait pas le temps de s'en occuper
Commenter la réponse de snocky.
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016
0
Merci
citroen la testé
snocky.
Messages postés
25594
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 octobre 2019
2083 -
Mouais, merci quand je vois une bête avec 1 queue,4 pattes et que ça miaule j ai tendance à appeler ça un chat. ....avez vs un multimetre à disposition?
hysie83
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016
-
non
hysie83
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016
-
on m'a dit que cela pouvez venir de la clef
snocky.
Messages postés
25594
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 octobre 2019
2083 -
Non.....même si la clé était déprogrammé, le demarreur tournerait quand même.
Le mode "eco " est l alerte d une batterie défaillante (sans compter les symptômes! !).
Idéalement il vs faudrait un multimetre, vs aurez votre réponse immédiatement
hysie83
Messages postés
5
Date d'inscription
dimanche 21 août 2016
Statut
Membre
Dernière intervention
21 août 2016
-
ok et merci
Commenter la réponse de hysie83
0
Merci
bonjour,
j'ai exactement le meme problème avec ma c3 depuis hier!
Je viens de changer la batterie qui pour le coup est neuve et toujours pareil. Mode eco. Pile flip usagée...
Pouvez vous me dire de quoi il s'agit svp merci
labricole47
Messages postés
14261
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
13 octobre 2019
169 -
bonjour
le seul truc que je sais:
pile flip c'est la pile du boitier de clef
Commenter la réponse de ugo