Une baffle sur 2 qui fonctionne megane 2

Haddar - 14 août 2016 à 13:38 - Dernière réponse :  Haddar
- 14 août 2016 à 23:29
Bonjour je ai une megane 2 et j ai un problème il y a qu'une baffle qui fonctionne correctement celle côté conducteur, côté passager HS j ai débrancher la baffle qui fonctionne je l ai brancher avec l'affiche de cote passager elle fonctionne toujours pas de ce côté ?! Quelle et le problème à votre avis merci ?
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
renard31 3161 Messages postés dimanche 2 novembre 2014Date d'inscription 22 juin 2018 Dernière intervention - 14 août 2016 à 23:11
1
Merci
bonsoir
très certainement le câble qui alimente le HP qui est cassé

Merci renard31 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 399 internautes ce mois-ci

Renard je suis sur mais ce qui et bizzard la baffle qui fonctionne pas de coter passager je l'es brancher sur l autre côté conducteur elle fonctionne toujours pas ?!!
renard31 3161 Messages postés dimanche 2 novembre 2014Date d'inscription 22 juin 2018 Dernière intervention > Haddar - 14 août 2016 à 23:17
alors HP HS , il faut le changer
des HP de Mégane çà ne manque pas dans les casses
Je vous remercie pour vous réponse je crois savoir d'ou viens le problème une les câble d alimentation sont mort coter passager et de 2 baffle hs.même les câble de coter conducteur commence à ne plus marcher car des que je bouge les fils la baffle fonctionne pas.
Commenter la réponse de renard31