Ne démmare pas.

Jean Jacques - 9 août 2016 à 12:29
 Jean Jacques - 9 août 2016 à 18:20
Bonjour a tous.
Je décris tout d'abord mon véhicule; une Citroen C5 phase 2, HDI, 2.0, 138cv, 175 000km, 2005

Au premier démmarage, ma clé a fond rien ne se passe, sauf un clic en bout de course, essuis glace et claxon fonctionnent, un dépanneur est venu avec son booster, et l'a démmaré , batterie faible ( 9v ), j'ai rouler pendant 2 heure en continue sur une nationnal en continu sans aucun arret.
J'ai voulu la faire redémmarer 48 h après, meme symptome.
Je vous remercie de m'aider a comprendre.

1 réponse

snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 4 635
9 août 2016 à 14:38
Bjr, à 9v votre batterie n est pas faible, elle est morte et enterrée!
0
Je vous remercie pour votre aide, mais pourquoi j'ai quand meme roulé 2 heure avec sans aucun dysfonctionnement ?
0
snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 4 635
9 août 2016 à 16:44
En gros et pour faire simple :le bol!
0
Je vous remercie.
J'avais oublier de vous dire qu'un moment ou le dépanneur est venu avec son booster pendant quelques minutes, une fois débranché son booster, ma batterie affiché 14 v. Merci a vous de m'avoir éclaircie.
0
snocky. Messages postés 28466 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 février 2023 4 635
9 août 2016 à 18:19
Oui moteur tournant c est normal. Tjs est il qu il faut la changer
0
Encore une fois, merci beaucoup.
0