Problème de démarrage sur bmw 318 tds. 380m km

Signaler
Messages postés
5
Date d'inscription
jeudi 4 août 2016
Statut
Membre
Dernière intervention
6 août 2016
-
Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
-
Bonsoir,
J ai eu quelque soucis avec ma Bb , j ai eu le démarreur qui a grille .j e l ai changer, un peu galère mais avec de la patience sa le fait . J ai reconnecter la batterie, je tourne la clef pas un bruit ,
Je vérifie la batterie voltage normal, j démarre la voiture en descente aucun problème.
Je vérifie la puissance de voltage de la batterie moteur allume j dépasse le 13volt donc j en déduit que l alternateur fait sont boulot.
J roule une soixantaine de borne , j m arrête j redémarre normal.

Le lendemain je prend ma voiture, et là elle démarre pas .j prend les câbles et elle démarre
J vais au boulot , j arrête la voiture. Je sort du taf et la idem rien je reprend les cable elle Demare
Est sa depuis trois jours j en peut plus, j ai mis une autre batteri pareil!!!!!
Serait il possible que cause du démarreur soit défectueuse ou autre.
J attend vos reponse car là je ne vois plus doit sa peut venir

1 réponse

Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 283
Bjr,13 v ce n est pas suffisant, votre alternateur est en defaut
Messages postés
5
Date d'inscription
jeudi 4 août 2016
Statut
Membre
Dernière intervention
6 août 2016

Merci snocky!!!! J avais peur de la reponse mais j m en doute un peu bonne journee
Messages postés
5
Date d'inscription
jeudi 4 août 2016
Statut
Membre
Dernière intervention
6 août 2016

Bar , snocky, la résurrection divine a eu lieu ce matin j suis parti en démarrant la voiture en descente .j m suis garer au boulot et j ai redémarre après une demi heure j ai cru à un gag mais cet aprem plus de problème . Vas savoir enfin pour le moment tous fonctionne nickel. Encore merci pour tes informations
Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 283
Ça ne veut rien dire.une tension reste une tension!!!
Messages postés
5
Date d'inscription
jeudi 4 août 2016
Statut
Membre
Dernière intervention
6 août 2016

Bar
J ai vérifier la puissance sur la batterie 12,68v à l arrêt. Et 14,9 en marche es ce que c valeur sont correcte merci
Messages postés
28049
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 septembre 2021
4 283
Oui la batterie oui,mais 14.9v pour l alternateur c est beaucoup cette fois!