Demarrage C4 picasso [Résolu]

Maminou93. 2 Messages postés mercredi 27 juillet 2016Date d'inscription 27 juillet 2016 Dernière intervention - 27 juil. 2016 à 15:09 - Dernière réponse : snocky. 21871 Messages postés mardi 11 octobre 2011Date d'inscription 19 mai 2018 Dernière intervention
- 6 mai 2018 à 18:55
Bonjour,
Mon C4 Picasso ne démarre plus.
Tout est allumé, je tourne la clef mais rien. Ça fait clic....
Help !
Afficher la suite 

Votre réponse

4 réponses

snocky. 21871 Messages postés mardi 11 octobre 2011Date d'inscription 19 mai 2018 Dernière intervention - 27 juil. 2016 à 15:24
0
Utile
Bjr,vérifiez la tension de batterie au multimetre. Néanmoins les avaries de demarreur sont également très fréquente sur cette chose qui se fait appeler "automobile ".Un contrôle du fusible de ce dernier est primordial mais si celui ci a sauté, le remplacer ne vous sauvera que Qq démarrage. Il faudra donc remplacer le demarreur (si la tension de batterie est bonne)
Maminou93. 2 Messages postés mercredi 27 juillet 2016Date d'inscription 27 juillet 2016 Dernière intervention - 27 juil. 2016 à 19:48
Merci. C'etait la batterie... Ouf !!!!
Commenter la réponse de snocky.
Didinek82 1 Messages postés samedi 5 mai 2018Date d'inscription 5 mai 2018 Dernière intervention - 5 mai 2018 à 21:14
0
Utile
Bonjour je ne sais pas si mon informations va vous aider mais dans tous les cas il y a quelques jours ma C4 diesel ne voulait plus démarrer sauf avec des pinces. Quand je tournai ma clé j'entendais plusieurs clic. j'ai fait vérifier ma batterie elle était bonne j'ai même sur ma batterie un petit voyant qui était verte pour soi-disant me signaler que la batterie est encore bonne. j'ai vérifié les fusibles tout était bon. Heureusement mon fils apprenti en mécanique m'expliquer que dans une batterie il y a plusieurs compartiments et que l'un des compartiments pouvait être mort meme si la tentions est bonne. En effet j'ai changé ma batterie et ma C4 redémarre.
snocky. 21871 Messages postés mardi 11 octobre 2011Date d'inscription 19 mai 2018 Dernière intervention - 6 mai 2018 à 18:55
Si un élément de plomb est en défaut, la tension ne peut être bonne.... C'était quoi sa tension ?
Commenter la réponse de Didinek82