Boite de vitesse Punto [Résolu]

Punto_en_rade - 6 juil. 2016 à 17:34 - Dernière réponse : snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention
- 13 juil. 2016 à 02:44
Bonjour,

Il y a 3 mois, je me suis bien fait accrocher à l'arrière de ma Punto. 2 semaines après les réparations, alors que je passais la 1ère, la boite m'a lâché: le levier de vitesse ne fait plus levier sur rien, la voiture est bloquée en seconde, le levier va d'avant en arrière sans résistance. L'embrayage fonctionne puisque j'ai pu rentrer en 2nde, débrayer, embrayer.

Ma question naïve: pouvez-vous me dire ce qu'il risque de falloir changer et pour combien selon vous?

Merci d'avance!
Afficher la suite 

Votre réponse

9 réponses

Georges106 5148 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 6 juil. 2016 à 20:30
+1
Utile
Bonjour,
Il est probable qu'une biellette soit décrochée, faites manœuvrer le levier par quelqu'un et regardez du coté de la boite de vitesses, vous verrez tout de suite le défaut.
Amicalement.
Cette réponse vous a-t-elle aidé ?  
Punto_en_rade > Georges106 5148 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 12 juil. 2016 à 07:59
Bonjour,
Vous pensez qu'il y a une raison sous-jacente à la rupture?
En ce sens, le garage m'a dit que même en remplaçant les câbles, un autre problème pourrait être découvert lors du démontage... Sachant que le devis est déjà conséquent pour une voiture de 10 ans.
Georges106 5148 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention > Punto_en_rade - 12 juil. 2016 à 14:21
Bonjour,
ca parait une bonne précaution de chercher la raison mais il n'est pas indispensable pour cela de démonter la boite de vitesses.
Amicalement.
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 12 juil. 2016 à 14:50
Du dépend la force du choc mais ce n est pas inconcevable sur de vieux câbles d imputer ça au choc
Punto_en_rade - 12 juil. 2016 à 20:03
Alors: - le garage (non Fiat) m'a expliqué que la rupture des câbles sur les Fiat semble être un problème connu. Fiat les avaient en stock, ce qui semble confirmer ce point (récupérés et montés dans la journée).
- On m'a indiqué qu'il était peu probable que la rupture ait été provoquée/accélérée par le choc quelques semaines avant (mais comme vous dites, sur de vieux câbles...), il s'agit plutôt de l'usure progressive (d'après le premier point).

Merci pour votre aide!
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 13 juil. 2016 à 02:44
Suspense! !!
Commenter la réponse de Georges106