Laguna 2 problème electrique

Résolu
Rollmps - 21 juin 2016 à 16:31
fred.ml Messages postés 15096 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 30 mars 2024 - 22 juin 2016 à 15:15
Bonjour,
J ai une laguna 2 de 2003 et quand j appuie sur le frein j'ai le clignotant avant droit qui s allume faiblement

Merci pour vos suggestions
A voir également:

2 réponses

fred.ml Messages postés 15096 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 30 mars 2024 1 109
21 juin 2016 à 17:53
Bonjour, il s'agit probablement d'un défaut de la masse sur le feu arrière droit. Débrancher puis rebrancher le feu arrière et vérifier le bon fonctionnement.
Lorsque le feu arrière est débranché faite un teste en appuyant sur le frein, si le clignotant ne s'allume plus, c'est qu'il y a bien un défaut de masse sur le feu arrière droit.
Fred.ml
0
Rollmps123 Messages postés 6 Date d'inscription mardi 21 juin 2016 Statut Membre Dernière intervention 22 juin 2016
21 juin 2016 à 17:59
Merci de ta reponce
J ai déjà effectuer se test mais ses tourjour pareil
Après j ai débrancher l avant et l arrière droit et la le voyant du clignotant s allume plus au tableau de bord ! Mais quand j en retranche un sa le refait
0
fred.ml Messages postés 15096 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 30 mars 2024 1 109 > Rollmps123 Messages postés 6 Date d'inscription mardi 21 juin 2016 Statut Membre Dernière intervention 22 juin 2016
21 juin 2016 à 20:10
Je reste persuadé que c'est bien un problème de masse sur le feu arrière, pour en être sur, redémontré le feu arrière droit et retirez l'ampoule du feu de stop, rebranchez le feu et faite le teste. SI le clignotant droit ne s'allume plus lorsque vous freinez c'est bien un problème de masse sur le feu arrière droit, dans ce cas regardez le connecteur sur le feu , il est peut-être noircie/oxydé, regardez aussi le connecteur du faisceau électrique.

Fred.ml
0