Problème freinage saccadé Citroën Saxo VTS [Résolu]

- - Dernière réponse :  Arc Angelsk - 25 nov. 2016 à 14:50
Bonjour,

Depuis peu j'ai un problème au niveau du freinage plutôt étrange. Lorsque je démarre l'auto le voyant de l'ABS est allumé (donc pas d'ABS) puis si je roule un peu (10 à 20 km) et que je freine normalement (ralentir rond point, feux rouges, stops...rien d'extravagant) le voyant ABS finit pas s'éteindre (donc ABS activé). Mais à partir de ce moment là ça ne freine presque plus ou bien de manière très saccadée et ac moins d'efficacité que lorsque ce dernier fut inactif, puis si je continue à rouler sans freiner ça regagne un peu de freinage mais dès que je freine à nouveau, au bout de deux secondes le coté manque de freinage saccadé revient. Egalement ce problème se ressent moins lorsque je freine fort ou faiblement que qd je freine moyennement...ça a plus l'air d'être une histoire de durée que de puissance. Etant donné que ça n'arrive que lorsque l'ABS se remet en marche, il doit y avoir un lien ac ce dernier , non? Une idée d'ou ça pourrait venir ? Merci :o)
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
3311
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
17 décembre 2018
1
Merci
Bonjour

l'ABS est activé en permanence dès que vous allumez la voiture.
c'est pas un clignoteur ( comme dirait une histoire Belge ; un coup çà marche , un coup çà marche pas ).
vous avez soit un problème de capteur ( pas trop grave )
soit un problème de boitier de gestion de l'ABS ( plus grave )

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 561 internautes nous ont dit merci ce mois-ci

Commenter la réponse de renard31
Messages postés
12393
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 décembre 2018
1
Merci
Bonjour, je suis d'accord avec ce qu'a écris renard31, l'ABS ne fait rien lord d'un freinage normal, l'action de l'ABS est juste d'éviter le blocage des roues lord un freinage " d'urgence", on ressent l'action de l'ABS sur une roue à la pédale de frein qui sursaute.
Je pense donc que vous cumuler deux problèmes, lorsque le voyant de l'ABS s'allume c'est qu'il y a un problème électrique, concernant l'efficacité du freinage il est possible que l'un des étriers et ou les guides des étriers avant soit grippé, la pression des plaquettes sur le disque ne se relâche pas et fait chauffer le disque d'où l'inefficacité aléatoire du freinage.

Fred.ml

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 561 internautes nous ont dit merci ce mois-ci

renard31
Messages postés
3311
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
17 décembre 2018
-
on ressent l'action de l'ABS sur une roue à la pédale de frein qui sursaute.
c'était vrai sur les 2 premières générations d'ABS , plus maintenant.
fred.ml
Messages postés
12393
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 décembre 2018
> renard31
Messages postés
3311
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
17 décembre 2018
-
Re, tout à fait, je suis d'accord, l'auteur du post indique qu'il a une Citroën Saxo VTS, c'est donc bien les premiers génération de l'ABS. sans ESP ou autre système de correction de trajectoire.

Transmission Citroën Saxo 1.6i 16v VTS (1996-2003)

Boite de vitesse 5 rapports
Puissance fiscale 8 chevaux
Type Traction
Anti patinage Non
ESP Non

Fred.ml.
Commenter la réponse de fred.ml
0
Merci
Merci sincèrement pour votre aide et conseils, j'ai effectivement vérifié avec la balise et effacé le problème. Depuis plus de problème. Apparemment c'était un bug du boitier abs.^^
Commenter la réponse de Arc Angelsk