Bruit marche avant et marche arriere

Résolu
fred - Modifié par Strumpfette le 15/06/2016 à 08:40
 fred - 21 juin 2016 à 21:27
Bonjour,

j ai un bruit a l allumage du moteur et l arrêt du moteur et en avançant et en reculant et même en position pédale de frein appuyé marche avant et arrière en faisant patiner l embrayage .
je trouve pas la panne, je pense au support moteur centrale ou cardan coté passagé

désolé je vous est même pas précisé la voiture en question.
xsara picasso 2.0hdl de 2001
A voir également:

2 réponses

renard31
Messages postés
5502
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
17 mai 2022
1 467
14 juin 2016 à 14:17
Bonjour

véhicule ???
0
oui désolé j avais oublié, alors j ai une xsara picasso 2.0hdi de 2001
0
renard31
Messages postés
5502
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
17 mai 2022
1 467
14 juin 2016 à 14:23
je dirais volant moteur et embrayage HS
0
Embrayage deja changé il y a deux ans.
Volant moteur a voir . A l allumage du moteur le bruit ce manifeste et a l arrêt aussi mais c est un bruit comme clac clac et le même plus fort quand j avance avec les frein bloqué et en marche arrière le même. Je penserais au cardan coté boite ou le roulement au niveau support moteur arrière.
0
michou13000
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
167 > fred
14 juin 2016 à 15:40
bonjour, si le pb est aussi présent au point mort je m' orienterai vers la butée ou la poulie damper.
il suffit de la marquer afin de voir si décalage au niveau du sertissage (un coup de marqueur suffit ou du correcteur si vous voulez).

le volant est un monobloc sur ce véhicule.

Votre explication n' est pas claire, on récapitule :

est ce que moteur tournant, au point mort (donc véhicule à l' arret total) , le bruit est présent ?

est ce que ce bruit n ' est présent que quand vous avancez ou reculez ( pédale de frein complètement relachée ainsi que la pédale d' embrayage) ?

est ce que si vous démarrez (sans appui sur la pédale d' embrayage) le bruit est présent et disparait quand vous appuyez à fond sur la pédale d' embrayage ?

est ce que vous avez remarqué que les vitesses (certaines) avaient du mal à rentrer ?

est ce que ce bruit est encore plus prononcé quand vous roulez doucement avec les roues bien braquées (genre dans un rond point) ?

à vous....
0
snocky.
Messages postés
28321
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 mai 2022
4 574
Modifié par snocky. le 14/06/2016 à 15:55
Moi j ai RIEN COMPRIS à votre histoire!
0
1/pas de bruit moteur tournant
2/oui le bruit est présent au lancement du véhicule en marche avant et arriéres des les premier tours de roue
3/le bruit est bien la avec et sans la pédale d embrayage appuyer a fond juste a l allumage et l arrêt du moteur comme un bruit de support moteur qui va lâcher
4/les vitesses passent très bien
5/ il n y a pas de bruit en roulant volant tourné a gauche ou droite a fond juste quand la voiture roule je relâche l accélérateur en fond de régime moteur et a la remise du régime et clac quand je relâche l accélérateur et re clac quand je ré appuis

en regardant la voiture sur cale pied sur le frein et en faisant patiner l embrayage en marche avant et arriére le bruit est plus important et il y a deux clac clac consécutif et ca ma fait pensé au cardan droit
0