Air chaud en permanence dans Scénic 1 phase 2

Signaler
Messages postés
5
Date d'inscription
dimanche 17 avril 2016
Statut
Membre
Dernière intervention
20 juin 2016
-
Messages postés
5
Date d'inscription
dimanche 17 avril 2016
Statut
Membre
Dernière intervention
20 juin 2016
-
Bonjour,
le modèle est un scénic 1,9 dci de 2000 avec clim auto.
Si on ouvre les entrées d'air (en chauffage manuel ou auto), il n'arrive que de l'air chaud, en permanence, même voyant "clim" allumé.
On m'a parlé d'un micro-moteur et passage à la valise pour vérifier son fonctionnement.
Si quelqu'un peut me donner quelques pistes de pannes possibles, avant que mon garagiste me sorte une facture de derrière les fagots, merci.

3 réponses

Messages postés
5
Date d'inscription
dimanche 17 avril 2016
Statut
Membre
Dernière intervention
20 juin 2016
1
Merci pour la réponse.
retour de chez le garagiste : c'est le volet de changement de flux (dosage air froid/air chaud) qui était bloqué car l'axe du volet a un problème de fixation. Donc il est débloqué moyennant déjà la somme de 75 € ! mais pas touche au réglage de température sinon il peut se rebloquer.
La suite possible :
Démontage du tableau de bord : 430 € TTC.
s'il faut changer le bloc de réglage de flux : 340 €. (il ne peut le dire sans démonter)
+ liquide de refroidissement + ...
Je vais me renseigner. Je n'ai pas confiance en lui.
Messages postés
5186
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
30 novembre 2021
1 347
Bonsoir

plusieurs causes possibles
- soit compresseur clim HS ( c'est le plus cher à changer )
- soit filtre d'habitacle saturé ( et le capteur clim s'affole )
- soit le micro moteur de changement de flux HS ( c'est possible )
- soit le filtre déshydratant saturé

une bonne inspection par un garagiste compétent est de mise
Messages postés
5
Date d'inscription
dimanche 17 avril 2016
Statut
Membre
Dernière intervention
20 juin 2016
1
rebonjour,

j'ajoute quelques nouvelles précisions.
Le micro moteur fonctionne, c'est bien l'axe qui est cassé car quand on enlève le micro-moteur et qu'on tourne à la main la partie femelle, ça tourne dans le vide. (l'axe du micro-moteur tourne quand on change la température)
Question : peut-on envisager de refixer la pièce "femelle" sur son axe grâce à une vis qui traverserait les 2, si l'axe est toujours "dans l'axe" ?
ça me paraît scabreux...
Merci pour vos avis.