Problème de perte puissance Ford fiesta 1.5 tdci modèle 2014

Adilos - 31 mai 2016 à 22:04
 cronos - 22 mars 2017 à 10:24
Bonjour,
Je viens exposer mon problème ici depuis l'acquisition de ma Ford fiesta après 10000km la voiture deviens lentes de temps en temps je sens que les roues broute le volant deviens moins souple après un an à 30000km le problème arrivé tous les jours je sens que le moteur est gonflé fais est la pedal d'accélération deviens mole et j'arrive plus à accélérer correctement le moteur settoufe je suis partie voir plusieurs garage suite au diag ce dernier affiche 0 erreurs j'ai changé de diag même résultat nous avons vérifier la van egr cette dernière est propre le silencieux ( catalyseur ) aussi propre turbo ok le chef datelier m'explique que l'air venant de la van egr vers le turbo arrivé correctement des fois et des fois Nn la piste que nous soubconons c'est l'injection j'ai.acheter un produit nettoyant que j'ai.mis ds le réservoir la voiture roule à nouveau correctement mais quand jaccelere fortement sur l'accélération quand je suis.presser le problème reviens est disparaît après des heures d'arrêt du.moteur enfin c aléatoires mais reccurent ma question pk.nous obtenons aucune erreur au.niveau du diag aider moi Stp je trouve plus de solution à mon problème est je commence à détester cette voiture . Merci.

2 réponses

snocky. Messages postés 28470 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 8 février 2023 4 635
31 mai 2016 à 23:34
Bjr,diagnostic chez Ford?
0
chez ford comme le diag affiche 0 erreurs le technicen me dis a chque fois que la voiture est normal sans l'essayer sur la route dernierement j'ai effectué un vidange a l'exterieur donc j'ai perdu la garantie ;( est ce que le debimetre peux etre a lorigine de la panne
0
si tu a juste fait la vidange tu ne perd pas la garantie
tu a cas dire que tu remis de l huile toi meme normalement tu ne perd pas la garantie comme ou alors ton garage son des voleurs
purge tes injecteurs
0