Peugeait 407 SW 2.0 HDI 136 refuse de démarrer

brice - 30 mai 2016 à 14:50
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
- 30 mai 2016 à 16:12
Bonjour,
Tout fonctionnait bien, sans aucun défaut, et maintenant j'ai un refus de démarrage

En effet je n'entends qu'un clic mais ne lance pas le démarreur
Les fusibles sont bons, la batterie a été rechargée, sans succès pour démarrer, et j'ai même testé une autre batterie, sans résultat non plus.

je me suis donc équipé d'une prise obdII pour pouvoir dialoguer avec le véhicule.
Il m'annonce donc ces codes défauts:
P0406
P0460
P0489

A première vue, soit un court jus, ce qui expliquerait sans doute que l'on puisse lancer le démarreur en branchant en direct dur la batterie, les défauts annoncent également un problème au niveau de l'egr.

Où puis-je chercher à résoudre mon problème seul?

1 réponse

snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 553
30 mai 2016 à 15:02
Bjr,tension de batterie et état du fusible du demarreur?
2
pas d'ampère mêtre sous la main actuellement, mais fait par un collègue et un peu faible mais normale, et testé une autre batterie issue d'un 4x4 avec la même puissance
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 553
30 mai 2016 à 15:13
Et le fusible? Comment avez vous testé le demarreur?
0
brice > snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022

30 mai 2016 à 15:39
quelqu'un l'a fait pour moi avec un cale électrique branché sur le + de la batterie et directement au démarreur
dans le doute je suis allé vérifié le fusible, mais je crois ne pas avoir regardé le bon
du coup, il était flingué, je le change et bingo démarrage
je remet ma batterie, car celle en place est celle du 4x4, et bing il claque au 1er coup de démarreur
je rechange mon fusible, remet la batterie du 4x4, et là bizarrement le fusible pète direct
je n'ai plus de petit fusible de 20A sous la main, vais devoir en racheter.
si le fusible pète aussi avec la batterie du 4x4, que peut-on envisager?
0
brice > snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022

30 mai 2016 à 15:55
elle a démarré sans rechigné avec une autre batterie et un fusible tout neuf
peut-on mettre en cause le démarreur, sachant qu'il n'a eu aucun soucis de fonctionnement jusque là
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 553
Modifié par snocky. le 30/05/2016 à 16:07
Évidemment. Avant de mourir il respirait encore comme on dit.....Le fait que le fusible du demarreur saute indique que le demarreur est en fin de vie.Et à nouveau c est un classique parmi les classique chez psa.Y à pas de quoi tomber de l armoire
0