Panne citroen nemo [Résolu]

Messages postés
7
Date d'inscription
jeudi 26 mai 2016
Dernière intervention
31 mai 2016
- 26 mai 2016 à 20:54 - Dernière réponse :
Messages postés
7
Date d'inscription
jeudi 26 mai 2016
Dernière intervention
31 mai 2016
- 31 mai 2016 à 20:53
Bonjour,
Suite au voyant de préchauffage allumé( clignote au démarrage et après 1 km de chauffe je coupe le contacte et redémarre et le voyant s éteind) j ai changé mes bougies de préchauffage et le voyant clignotant orange est toujours là. Donc je l ai passé à la valise et le code défaut 1351 apparaît.
Que dois je faire svp?
Afficher la suite 

Votre réponse

6 réponses

Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 27 mai 2016 à 00:12
0
Merci
bonsoir

chez PSA P1351 cela veut dire problème du relais pré post chauffage

quelque chose qui ressemble à ceci
http://thumbs.ebaystatic.com/images/g/z80AAOSwvUlWsJnj/s-l225.jpg
Commenter la réponse de renard31
Messages postés
7
Date d'inscription
jeudi 26 mai 2016
Dernière intervention
31 mai 2016
- 27 mai 2016 à 06:44
0
Merci
Ok je vais commencer par changer ça et faut il un autre passage à la valise après ou ça va s arrêter tout seul?
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 27 mai 2016 à 08:52
faire vérifier le relais avant de le changer
Messages postés
7
Date d'inscription
jeudi 26 mai 2016
Dernière intervention
31 mai 2016
- 30 mai 2016 à 11:54
Bonjour
J ai changer le poste chauffage ( trouver en casse) Et le problème est toujours là. N y à t il pas un relai dans la boite à fusible qui peut faire ça ou autre ? Sinon j enlève l ampoule lol
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
>
Messages postés
7
Date d'inscription
jeudi 26 mai 2016
Dernière intervention
31 mai 2016
- 31 mai 2016 à 00:03
J ai changer le poste chauffage ( trouver en casse) Et le problème est toujours là. pas sur qu'il soit bon
je vous ai dit de le vérifier avant
Messages postés
7
Date d'inscription
jeudi 26 mai 2016
Dernière intervention
31 mai 2016
>
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 31 mai 2016 à 20:53
Je viens de vérifier avec une lampe témoin en pontant les 4 arrivé une à une des bougies au moins de la batterie et ça s allume. Sur y à autre chose ailleurs.... Une sonde ou le fap.... Je c plus.
Pour info je suis carrossier et j ai quelque notion en mécanique
Merci renard
Commenter la réponse de Elinelewis