Ford focus 1999 ne démarre pas

Signaler
Messages postés
5
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016
-
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
-
Bonjour,
J'ai dépanné hier un ami dont la batterie se déchargeait. Avec des pinces croco, tout est rentré dans l'ordre. De mon côté j'ai effectué 20 km sans problèmes. Et ce soir impossible de démarrer. Quand je tourne la clefs, j'entends des cliquetis, les aiguilles du tableau de bord vont toutes vers la droite. Lumière, phares et radio fonctionnent sans problème à l'arrêt. Mais aucun bruit de moteur. C'est la 1ère fois que cela m'arrive.
Les bougies ont été changées l'an dernier.
Merci de me guider avant d'aller voir mon garagiste car je viens de changer le freinage avant et ne suis pas pressée de le revoir ;)

1 réponse

Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
Bjr,batterie hs
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
C est peu probable qu elle tienne la charge
Messages postés
5
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016
>
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021

Effectivement, une fois chargée et chargeur débranché, l'aiguille redescend à 0%. Merci quand même. J'en rachète une demain si magasins ouverts.
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
Voila
>
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021

Désolée du retard, c'était bien la batterie. Merci
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
Moi j en ai jamais douté!