Probleme de plein phare et de chauffage

Signaler
Messages postés
5
Date d'inscription
lundi 9 mai 2016
Statut
Membre
Dernière intervention
11 mai 2016
-
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
-
Bonjour, tout d abord merci voila je voulais savoir comment ce fait t il que sur ma citroen xasra de 1998 quand je veux mettre mes plein phares ceux si ne fonctionne pas ou tres faiblement
et quand je veux mets en route mon chauffage je dois accelerer un bon coup pour qu il se mette en route c est vraiment bizarre tout ca c est produit quand j ai renplacer mon alternatuer alors que celui si et identique a l ancien merci d avance pour vos reponse

1 réponse

Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Bjr,quelle est sa tension à cet alternateur justement?
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Non, la tension delivrée quand il tourne!avec un multimetre!
Messages postés
5
Date d'inscription
lundi 9 mai 2016
Statut
Membre
Dernière intervention
11 mai 2016
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

J ai pas tester l alternateur lui même j ai tester la batterie 12.6 au ralenti et 14 en accélérant
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Donc vous avez testez l alternateur. .....qui est en défaut. 12.6v c est bien trop peu (ou votre courroie est TRÈS détendue )
Messages postés
5
Date d'inscription
lundi 9 mai 2016
Statut
Membre
Dernière intervention
11 mai 2016

12.6 c la batterie et 14.3 c quand je mets le contact
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Aaah c était pas écrit comme ça!