Je possede un vstrom 1000 mais des soucis en premiere , trou à l'acceleration et

pascal - 23 févr. 2010 à 10:47
 francis - 1 mars 2010 à 20:49
Je possede un vstrom 1000 mais des soucis en premiere , trou à l'acceleration et vous ?
A voir également:

5 réponses

salut , j ai eu le meme prob sur hayabusa 1300 sur plusieur rapport , un gl pro a regler défénitivement le prob sur celle de mon frere aussi , alors renseigne toi de ce cote sur cette machine sachant que la miene et en injection éléctronic sur la v storme je ne sais pas ? bonne chance mais si ca existe sur ta machine n hesite pas il ya un site c est pro performance je crois tchao
0
Le nom exact est PS Performance. Sur ma 650 DL le GiPro avec indicateur de rapport m'a couté environ 100 €. Grâce à lui le moteur est plus souple et je consomme moins (3.8 l/100). Va faire un tour sur les sites traitant de la DL, tu trouveras surement réponse à ta question @ + Jean
0
salut j ai un 1100 zrx sa marche assez fort

0
salut j ai moi meme un DL 650 et suis sur un site sympa , concernant la DL bien sur http://v-strom.superforum.fr/forum
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
slt, j ai eu un v strom qui me faisait des miseres comme le tient, il avait des trous a l acceleration et il qualer au demarage. jai acheter sur le bon coin un G- PACK pour vstom 1000 cela ma couter 80 euros,et je n ai eu plus de soucies c est facile a installer , 5MN , voila , va voir sur internet il ont un site§!! a bientot!!!!!! il y a un forum vstrom aussi pose leur la question ils sont doues en mecanique!!!!
0