Voyant autodiagnostic moteur 206 2.0 HDI

Messages postés
1
Date d'inscription
vendredi 6 mai 2016
Statut
Membre
Dernière intervention
6 mai 2016
- - Dernière réponse :  lolo - 17 sept. 2019 à 22:05
Salut a tous, je suis nouveau sur ce forum je comprend pas encore trés bien le fonctionnement.

alors voila, je possede une 206 XS 2.0 HDI de 2001, elle totalise 198.000km
j'ai acheter la voiture il y a tout juste 1 mois, il y avait deja une petite fuite sur deux injecteurs. il y a environ 15 jours, en roulant a basse vitesse (50km/h) elle a calé d'un coup et voyant autodiagnostic moteur allumé ! j'attend quelques minutes et la voiture redémarre sans problème mais toujours avec le voyant allumé, je rentre tout doucement et le lendemain plus rien... Jusqu'à aujourd'hui, j'ai changé mais 4 joints d'injecteurs hier (il fallait le faire), j'ai donc tout nettoyé même s'ils étaient assez propre, pas de goudrons rien (sauf un), la remonte se passe nickel, je part essayer la voiture jusqu'au moment ou la voiture cale comme la première fois mais la a 110km/h, donc je m'arrète , j'attend quelques minutes et rebelote, depuis hier elle cale tout les 1km.... si quelqu'un en sait quelque chose ou si sa vous ai déjà arrivé aidez moi SVP.. merci d'avance pour vos réponses !!
Afficher la suite 

2 réponses

Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
61
0
Merci
bonsoir, il faut absolument la passer à la valise, il y a forcément un défaut d enregistré, sinon vous risquez de tourner autour de votre moteur tout en vous grattant la tete pendant un moment...

votre filtre est propre ?

une fois la voiture démarrée, le régime est instable ?
Commenter la réponse de michou13000
0
Merci
ok je vais chez mon garage voir
Commenter la réponse de lolo