Démarrage a chaud fiat ducato

Signaler
-
 Hugo.nserie -
Bonjour,
j'ai un fait ducato 2l jtd de 2003:
tout d'abord j'ai dû changer le neiman car un matin j'ai voulu m'en servir mais impossible de tourner la clé.
Après avoir réglé ce souci mon camion a commencé à avoir des petits problèmes de démarrage à chaud il ne demarer pas 1 fois sur 3 jusqu'à un jour où j'ai eu 3 fois de suite une perte de puissance ( accélérer à 2500 tour en 4e et le camion fesai comme si on arrêter d'accélérer) depuis ce problème j'ai arrêté de me servir et je me suis aperçu qu'hier alors qu'il a démarré au car de tour et arriver à 90 degré je l'ai arrêté et en essayant de le redémarrer impossible alors que ce matin a froid-il redémarré o car de tour je ne c'est pas si tout ses problèmes sa lie
Pouvez-vous m'aider pour cette panne svp

5 réponses

Se n est pas la sonde...
Messages postés
26914
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 octobre 2020
3 217
Donc voir l autre sonde
Bonjour,
J'ai me même problème que vous, mon Ducato a de la peine a démarrer a chaud.
Est-ce que vous avez résolu le problème et c'était quoi qui empêché de bien démarrer a chaud?
Merci d'avance
Messages postés
26914
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 octobre 2020
3 217
Bjr,dans un premier temps voir la sonde de température
Messages postés
4
Date d'inscription
dimanche 24 avril 2016
Statut
Membre
Dernière intervention
24 avril 2016

Je me dit que si c etait la sonde te temperature le niveau sur le compteur ne fonctionnerait plus non?
Messages postés
4
Date d'inscription
dimanche 24 avril 2016
Statut
Membre
Dernière intervention
24 avril 2016

Tu c est ou elle se trouve?
Messages postés
26914
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 octobre 2020
3 217
Sur la culasse très certainement! Souvent de couleur verte
Messages postés
4
Date d'inscription
dimanche 24 avril 2016
Statut
Membre
Dernière intervention
24 avril 2016

Ok je vais essayer sa je vais la comander sur oscaro
Messages postés
4
Date d'inscription
dimanche 24 avril 2016
Statut
Membre
Dernière intervention
24 avril 2016

C est bien celui de temperature de liquide de refroidisement ?
Messages postés
26914
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 octobre 2020
3 217
Oui. Attention quelque fois il y en a 2 fonction du montage
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
930
Bonjour,
Vous semblez avoir résolu votre problème, on peut en savoir plus ?
Amicalement.
Non j ai juste commender une sonde apres fo voir si sa fontionne

Bonjour oui c était le fils du capteur pmh qui fessait mauvais contact donc regarde soi le fils ou le capteur pmh pour le fils te fit pas a regarder si il est juste enfoncer enleve complètement la fiche pk moi c'était dans la fiche qu' il fessait fait contact .... bonne continuation