Problème de demarrage sur Opel meriva

Magdoleo - 12 avril 2016 à 09:31
renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 - 12 avril 2016 à 23:04
Bonjour
J'ai besoin d'aide svp !!! Je résume.
J'ai changé le filtre à gasoil sur mon Opel meriva, j'ai purgé le bocal puis remis un filtre neuf et rempli de gasoil propre, j'ai tourné le contact mais je n'entend pas le bruit de la pompe, on m'a dit de reamorcer avec une poire mais je n'ai pas de poire, y a t'il une autre solution ?
Merci d'avance pour vos réponse
A voir également:

1 réponse

renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 1 566
12 avril 2016 à 17:43
bonjour

si tu n'a pas de poire ; tu as peut être un gros bouton sur le porte filtre
il suffit de pomper avec ce gros bouton
0
Magdoleo Messages postés 1 Date d'inscription mardi 12 avril 2016 Statut Membre Dernière intervention 12 avril 2016
12 avril 2016 à 18:36
Bonsoir et merci d'avoir répondu
J' ai résolu mon problème en jetant un coup d'œil dans différents forums et je vais en même temps donner l'astuce sur ce forum donc il suffisait tout simplement de bien remplir le bocal du filtre à gasoil à rabord et d'insister à démarrer 5 à 6 fois et elle redémarre parfaitement et pour remettre le compteur à zéro (révision), mettre le contact appuyez sur le bouton de la remise à zéro, en même temps démarrer, restez dessus jusqu'à temps que le zéro s'affiche et voilà.
Bonne soirée et encore merci
0
renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 1 566 > Magdoleo Messages postés 1 Date d'inscription mardi 12 avril 2016 Statut Membre Dernière intervention 12 avril 2016
12 avril 2016 à 23:04
merci pour l'astuce
0