Problème electronique

cardhu59 Messages postés 3 Date d'inscription mercredi 6 avril 2016 Statut Membre Dernière intervention 7 avril 2016 - 6 avril 2016 à 18:57
cardhu59 Messages postés 3 Date d'inscription mercredi 6 avril 2016 Statut Membre Dernière intervention 7 avril 2016 - 7 avril 2016 à 19:49
bonjour a tous
Je viens de m'inscrire sur votre forum car je viens d'acheter une Citroën C5 2l 110 ch 250000 KM année 2002 qui roule très bien et j'en suis content.
depuis ce matin j'ai mon voyant STOP ,Service et Moteur qui s'allume,une fois démarrer tout s’éteint,le problème c'est que je travaille sur liège et je fait 1200 km par semaine minimum.
Que dois je faire ?
Merci de votre réponse
Cordialement

2 réponses

snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
6 avril 2016 à 20:39
Bjr,si tout s éteindre moteur en marche c est que tout est normal et que ça s c'est même tjs allumé!
0
cardhu59 Messages postés 3 Date d'inscription mercredi 6 avril 2016 Statut Membre Dernière intervention 7 avril 2016
6 avril 2016 à 20:44
Bonjour
merci pour votre réponse je suis rassurer alors
0
renard31 Messages postés 6019 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 22 avril 2024 1 683
7 avril 2016 à 10:06
bonjour

sur ce type de véhicule et à un tel kilométrage , presque tout est possible
mais sur ce type de moteur ( 2.0 HDI ) le point faible était les joints d'injecteurs.
à faire contrôler rapidement avant risques de dégâts plus importants.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
7 avril 2016 à 10:40
??
0
cardhu59 Messages postés 3 Date d'inscription mercredi 6 avril 2016 Statut Membre Dernière intervention 7 avril 2016
7 avril 2016 à 19:49
Bonjour
Merci de m'avoir répondu je doit faire passer la valise car j'ai un petit souci de centralisation donc je ferais contrôler à aussi... merci.
0