Xsara 1.6 16v 2004

Signaler
-
 Emeric -
Bonjour,
je viens d'avoir une xsara une amie me l'as donné mais la voiture ne démarre pas un jour la voiture a brouter et le temps que mon amie rentre chez elle,elle a garé la voiture et elle na plus jamais voulu démarré
les bobines on était controlé ok bougies neuve ok pompe a essence ce declanche il y a de la pression a la rampe injection donc je ne sais plus ou chercher on ma parlé de capteur phm mais je ne veut pas tous changé sans etre sur de la panne car pas beaucoup de moyen merci si vous avez une réponse a me donner

1 réponse

Messages postés
4321
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020
695
Bonsoir

et la batterie ?? elle dit quoi moteur à l'arrêt ???
La batterie je l'est recharger j'ai même mis les pinces sur la voiture diesel de ma compagne et rien par contre l'écran au dessus du poste me marque mode économique
Messages postés
4321
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020
695 > Emeric
par contre l'écran au dessus du poste me marque mode économique , batterie HS
il faut changer la batterie et sortir du mode éco
>
Messages postés
4321
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020

Comment on sort du mode éco?
Et le faite qu'elle ne démarre pas de quoi ça peut venir ?
Messages postés
4321
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020
695 > Emeric
Et le faite qu'elle ne démarre pas de quoi ça peut venir ? elle est en mode éco
donc avant mettre une batterie neuve et ensuite sortir du mode éco ( je ne puis t'en dire plus pour la manip car je ne m'en souviens plus : merci Citroen !! )
en espérant que d'autres intervenants pourront t'aider.
>
Messages postés
4321
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020

Merci quand même