Probleme de demarrage avec mon xara picasso

Signaler
-
 Jerem33 -
Bonjour, j'ai un xara picasso de 2001 je suis rentré chez moi avec quelques ratés au ralenti et depuis elle ne démarre pas.
Le gasoil arrive bien à la pompe .Le demarreur entraine bien le moteur.Pouvez vous m'aider ou me donner des conseils .MERCI D'AVANCE

CORDIALEMENT JACQUY

3 réponses

Messages postés
90
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
17 janvier 2017
2
bj quele est la tension batterie quelle est votre motorisation
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
96
xsara picasso 2.0 hdi 90 à mon avis..
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
96
bonjour, le pb peut venir de n importe quoi : ppe de gavage, relais double, prise d air , capteur position , filtre carburant colmaté, etc...

Commencez par lire le calculo à la valise .
Messages postés
90
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
17 janvier 2017
2
oui moi j aurai commencer par le filtre carburant est il recent sa arrive de temps en tps sinon je pens qun passage valise simpose pour controler pression sur rampe d injection
BONJOUR.Je vous remerci de vos conseils.J'ai fini par envoyer ma voiture a la concession citroen.Bilan de la valise:calculateur moteur à changer(1400e)+cout valise+MO+reprogramation du calculateur.TOTAL:Environ 2000e J'ai refusé car ma voiture vaut environ 2000e.Suite à cela j'ai trouve un site sur internet qui font des echanges standard de calculateurs(garantie de 3mois) à 250e.Donc j'ai envoyer mon calculateur pour qu'ils puissent recopier les données sans changer le BSI.J'ai reçu le calculateur et je l'ai remonté.Le moteur ne démarre tourjours pas.Le relais double grognait et la pompe de gavage ne démarrait pas .J'ai rajoutè un fil de masse sur le calculateur.Le relais ne grogne plus et la pompe fonctionne mais le moteur ne demarre toujours pas.Peut ètre une mauvaise masse en générale ou vous me parlez du capteur de position ?
En attendant vos conseils je vous remercie d'avance
CORDIALEMENT

JACQUY
Messages postés
4395
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
26 septembre 2020
780
une des maladies des picasso HDI de cette époque ( et d'autres véhicules HDI de PSA de cette même époque ) - la pompe de gavage -
bonjour et merci pour votre réponse.La pompe de gavage ainsi que le filtre a gazoil a été changer il a un mois.Le moteur à fonctionner pendant environ un mois,mais avec un ralenti irrégulier

Le gazoil arrive a la pompe .Après avoir recharger la batterie hier il y a eu un semblant de démarrage.Je vais mettre une 2me batterie en paralelle pour voir
BONJOUR.Merci pour vos conseils .Mon garagiste m'a conseille d'appeler mon assistance.Celui ci a demarrer la voiture avec du start pilote.Apres quelques minutes on a arreter le moteur mais il ne redemarre pas sans le start pilote.de cette façon je l'ai envoye cher mon garagiste.Une fois demarrè le moteur tourne très bien.J'attend le résultat de la valise car mon garagiste partais en vacances pour 15jours.Je vous tiens au courant.
CORDIALEMENT Jacquy
> JACQ
Bonjour alors quel était le soucis ?