Ma zx broute quand j'accélère.

Signaler
-
 Augustine -
Bonjour,

j'ai une citroen zx, depuis le mois de décembre elle se met à brouter dès que j'accélère à une sortie de rond point ou sur une route en côte... sur les 30-40 premier km tout va bien, si je fais le plein d'essence ça peut etre 60km avant que le problème n'arrive mais il arrive. Le filtre à essence à été changé, la pompe à essence aussi ainsi que la jauge qui ne fonctionnait plus, mais le problème est toujours présent... en fin de long trajet (2h par exemple), à la sortie des ronds points, elle broute énormément et n'accélère même plus, il faut que j'appuie plusieurs fois sur l'accélérateur. Si j'appuie très légèrement sur la pédale elle ne le fait pas mais j'accélère vraiment très lentement... c'est un problème qui m'handicape au quotidien, je suis allée 3 fois chez le garagiste déjà, je ne sais vraiment plus quoi faire et le garagiste non plus. Pouvez vous m'aider ?

Merci d'avance

2 réponses

Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 166
Bjr,il serait bon de vérifier le reservoir
Pourquoi le reservoir ? quel lien ? (j'ai besoin de détails pour expliquer après à mon père)
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 166
Voir si il n est pas déforme ce qui engendrerait un dejaugeage de pompe
d'accord merci.

ça ne peut pas venir du carburateur ?
Messages postés
26841
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 octobre 2020
3 166
Si vs en avez un (première zx alors!?)oui aussi
ZX (N2) 1.6 i 89cv Boîte Auto 1993 ou 1994 je ne sais plus...