Démarreur intermittent sur ma toyota matrix 2009 [Résolu]

Messages postés
2
Date d'inscription
samedi 5 mars 2016
Dernière intervention
5 mars 2016
- - Dernière réponse : saminforme
Messages postés
2
Date d'inscription
samedi 5 mars 2016
Dernière intervention
5 mars 2016
- 5 mars 2016 à 19:07
lorsque je tourne la clé pour partir la voiture, il y a un petit bruit de cloche, les voyants s'allument , la voiture ne démarre pas même si la pédale d'embrayage est enfoncée. Après plusieurs tentatives, sudainement, le démarreur a fonctionné et démarré le moteur. J'ai tenté de redémarrer le moteur après l'avoir éteint mais pkus rien, sauf le petit bruit de cloche,les voyants qui s'allument, mais pas de démarrage. Comment régler le problème?
Afficher la suite 

Votre réponse

2 réponses

Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
0
Merci
Bjr,mesurez la tension de batterie au multimetre quand le pb se produit
saminforme
Messages postés
2
Date d'inscription
samedi 5 mars 2016
Dernière intervention
5 mars 2016
-
merci pour l'info, j'ai réglé le problème en bougeant le fil qui va au démarreur, il était un peu lousse. Maintenant ça démarre 10 sur 10. Merci de votre solidarité!
Commenter la réponse de snocky.
Messages postés
12386
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
15 décembre 2018
0
Merci
bonjour
1/ tension batterie
;si ok
solénoïde ou charbons
renard31
Messages postés
3307
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
15 décembre 2018
-
il y a un petit bruit de cloche, , c'est bientôt Pâques ; elles partent en voyage !!!!
Commenter la réponse de labricole47