Régime moteur défectueux

Signaler
Messages postés
7
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
2 mars 2016
-
Messages postés
27016
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 novembre 2020
-
Bonsoir je me reprend j'ai changé une bobine, les 4 bougies aussi. mais j'ai un réelle problème quand j'accélère la voiture s'étouffe en émettant un bruit claquant plutôt au lieu d'aller de l'avant. après 5 seconde le régime reviens à la norme à chaque fois ( chaque accélération)
Je voudrai savoir qu'est ce qui peut être dû à ce problème de régime moteur.

1 réponse

Messages postés
27016
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 novembre 2020
3 284
Bjr,est ce la bonne bobine que vs avez changé? ?y en avait qu une?Les bougies sont mises correctement?
Messages postés
7
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
2 mars 2016

Il y avait 2 bobines on n'en a changé une pour essayer et ça marchait bien puis après ça repris le lendemain. Sinon les 4 bougies ont été changé et mis dans le bon sens
Messages postés
27016
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 novembre 2020
3 284
Dans le bon sens oui je me doute bien!Il faut ré vérifier l allumage
Messages postés
7
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
2 mars 2016

Comment revérifier l'allumage ?
Messages postés
27016
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 novembre 2020
3 284
Vérifiez vos fils et l autre bobine! Voir quel cylindre est en cause!