Problème électrique zafira de 2004 [Résolu]

Messages postés
24
Date d'inscription
mardi 1 mars 2016
Dernière intervention
4 mars 2016
- 1 mars 2016 à 18:53 - Dernière réponse :
Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 4 mars 2016 à 18:12
Bonjour,
Bonjour, a tous je vous explique mon très gros problème en espérant que quelqu'un pourra m aider,j ai un zafira 2,2 dti design édition de 2004 117cv,j ai donc du débrancher la batterie pour une réparation, ensuite après avoir rebrancher tout vas bien le moteur démarre très bien,je m apprête à partir et soudain plus de direction assistée, le compteur journalier et kilométrique reste bloqué, le journalier à zéro puisque j ai débranche la batterie, celui des kilomètre ne bouge pas même en roulant, l aiguille des km/h reste à zéro aussi alors que toutes les autres fonctionnement,aussi trois voyants ce sont allumés ABS,esp,et celui avec la clé avec une voiture,j ai roulé pour tester aucun bruit, aucune perte de puissance, on a vérifier les fusibles un par un y compris ceux du compartiment moteur l alternateur tester il est bon,donc je suis perdu même Opel eux même ne sage pas,donc si quelqu'un peut m aider merci
Afficher la suite 

Votre réponse

43 réponses

Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 1 mars 2016 à 20:16
0
Merci
Bjr,débranchez TOUT 10min
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Dernière intervention
4 mars 2016
- 1 mars 2016 à 20:30
Bonsoir, merci d avoir répondu, on n a déjà débranche la batterie à peu près 5 minutes et toujours pareils, vous pensez que si je la re débranche un peu plus de 10 minutes tout vas revenir comme avant ?
Commenter la réponse de snocky.
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Dernière intervention
4 mars 2016
- 1 mars 2016 à 20:21
-1
Merci
Merci d avoir répondu, vous pensez que si je débranche la batterie un peu plus de 10 minutes tout va redevenir comme avant ? Car on a déjà essayer de la débrancher mais à près 5 minutes pas plus
Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 4 mars 2016 à 16:25
Merci merci.en tout cas votre mécano à bien réfléchi et il a bien du en chier vu le schmilbik!!
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Dernière intervention
4 mars 2016
>
Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 4 mars 2016 à 16:39
Oh oui c est clair tout comme vous il voulait trouver a tout prix ,pour lui ignorer quelque chose en mécanique n'est pas possible, même si il sait que dès fois la mécanique ou l électrique dépasse tout,la il est rassuré affaire réglée en espérant que ça serve a d autres.
Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 4 mars 2016 à 17:25
L important est de réfléchir avec sa tête et pas qu avec sa valise!
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Dernière intervention
4 mars 2016
>
Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 4 mars 2016 à 17:30
MDR c est trop vrai sauf que des fois la valise heureusement qu elle est la non ?
Messages postés
23099
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 novembre 2018
- 4 mars 2016 à 18:12
Oui mais faut pas croire qu en elle!
Commenter la réponse de tofdu80