Problème électrique zafira de 2004

Résolu
Signaler
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
4 mars 2016
-
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
-
Bonjour,
Bonjour, a tous je vous explique mon très gros problème en espérant que quelqu'un pourra m aider,j ai un zafira 2,2 dti design édition de 2004 117cv,j ai donc du débrancher la batterie pour une réparation, ensuite après avoir rebrancher tout vas bien le moteur démarre très bien,je m apprête à partir et soudain plus de direction assistée, le compteur journalier et kilométrique reste bloqué, le journalier à zéro puisque j ai débranche la batterie, celui des kilomètre ne bouge pas même en roulant, l aiguille des km/h reste à zéro aussi alors que toutes les autres fonctionnement,aussi trois voyants ce sont allumés ABS,esp,et celui avec la clé avec une voiture,j ai roulé pour tester aucun bruit, aucune perte de puissance, on a vérifier les fusibles un par un y compris ceux du compartiment moteur l alternateur tester il est bon,donc je suis perdu même Opel eux même ne sage pas,donc si quelqu'un peut m aider merci

2 réponses

Messages postés
24
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
4 mars 2016
15
Merci d avoir répondu, vous pensez que si je débranche la batterie un peu plus de 10 minutes tout va redevenir comme avant ? Car on a déjà essayer de la débrancher mais à près 5 minutes pas plus
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 531
Ça coûte rien d'essayer. Combien de kilomètres avez vs fait comme ça?
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
4 mars 2016
15 >
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

Environ 30km et c est COMME-CI je n avais pas de direction du tout c était du sport
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 531
Y a t il eu une tentative de réinitialiser la direction?
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
4 mars 2016
15 >
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

Non,car avec tous ses problèmes en même temps on n a pensé qu une seule panne provoqué le tout,ou et comment faire réinitialiser la direction ?
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 531
Ça peut varier fonction des marques. Le plus souvent il faut,moteur non tournant (clé en après contact ) tournez le volant en butée à gauche,puis en butée à droite et revenir en roue droite puis démarrer. Mais la procédure peut ne pas être la bonne.il est surprenant qu opel n ait pas essayé
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 531
Bjr,débranchez TOUT 10min
Messages postés
24
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
4 mars 2016
15
Bonsoir, merci d avoir répondu, on n a déjà débranche la batterie à peu près 5 minutes et toujours pareils, vous pensez que si je la re débranche un peu plus de 10 minutes tout vas revenir comme avant ?